<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.kosovalive360.com/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Facebook, Instagram dhe WhatsApp janë jashtë funksionit - KosovaLive360</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook, Instagram dhe WhatsApp janë jashtë funksionit - KosovaLive360" />
<meta property="og:description" content="Facebook dhe Instagram duket të jenë pjesërisht jashtë funksionit për disa përdorues në mbarë botën. Ndërsa ju mund të hapni të dyja platformat dhe disa shërbime duket se janë rregulluar, përdoruesit po raportojnë probleme me dërgimin e mesazheve në Messenger, postimin në  kryefaqe në të gjitha produktet e Facebook, Instagram dhe WhatsApp. Madje edhe Oculus &hellip;" />
<meta property="og:url" content="https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" />
<meta property="og:site_name" content="KosovaLive360" />
<meta property="article:publisher" content="https://www.facebook.com/kosovalive360" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="instagram" />
<meta property="article:tag" content="WhatsApp" />
<meta property="article:section" content="Teknologjia" />
<meta property="article:published_time" content="2019-03-14T18:00:02+00:00" />
<meta property="article:modified_time" content="2019-03-14T10:18:24+00:00" />
<meta property="og:updated_time" content="2019-03-14T10:18:24+00:00" />
<meta property="og:image" content="https://www.kosovalive360.com/wp-content/uploads/2019/03/instagram-keyboard-app-take-pictures-photos-pics-3-1200x630-c-ar1.91-1.jpg" />
<meta property="og:image:secure_url" content="https://www.kosovalive360.com/wp-content/uploads/2019/03/instagram-keyboard-app-take-pictures-photos-pics-3-1200x630-c-ar1.91-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Facebook dhe Instagram duket të jenë pjesërisht jashtë funksionit për disa përdorues në mbarë botën. Ndërsa ju mund të hapni të dyja platformat dhe disa shërbime duket se janë rregulluar, përdoruesit po raportojnë probleme me dërgimin e mesazheve në Messenger, postimin në  kryefaqe në të gjitha produktet e Facebook, Instagram dhe WhatsApp. Madje edhe Oculus [&hellip;]" />
<meta name="twitter:title" content="Facebook, Instagram dhe WhatsApp janë jashtë funksionit - KosovaLive360" />
<meta name="twitter:site" content="@kosovalive360" />
<meta name="twitter:image" content="https://www.kosovalive360.com/wp-content/uploads/2019/03/instagram-keyboard-app-take-pictures-photos-pics-3-1200x630-c-ar1.91-1.jpg" />
<meta name="twitter:creator" content="@kosovalive360" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kosovalive360.com\/","sameAs":["https:\/\/www.facebook.com\/kosovalive360","https:\/\/www.linkedin.com\/in\/kosovalive360","https:\/\/www.youtube.com\/channel\/UCcHEp8gFTQJ67q2V1Fy7QfA","https:\/\/twitter.com\/kosovalive360"],"@id":"https:\/\/www.kosovalive360.com\/#organization","name":"Socialive","logo":"https:\/\/www.kosovalive360.com\/wp-content\/uploads\/2018\/02\/logo-e-re-kosovalive360-123.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="https://www.kosovalive360.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="https://www.kosovalive360.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Facebook, Instagram dhe WhatsApp janë jashtë funksionit Comments Feed" href="https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kosovalive360.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.kosovalive360.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://www.kosovalive360.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.kosovalive360.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newspaper2017-style-css'  href='https://www.kosovalive360.com/wp-content/themes/newspaper2017/style.css' type='text/css' media='all' />
<style id='newspaper2017-style-inline-css' type='text/css'>
.head-logo { padding-top: 10px }.head-logo { padding-bottom: 3px } 
</style>
<link rel='stylesheet' id='newspaper2017-css'  href='https://www.kosovalive360.com/wp-content/themes/newspaper2017/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper2017-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.kosovalive360.com/wp-content/uploads/bTdXYCdMTrbu/UMccQWDNjfRh.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.WnBeXebZYeWX-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.WnBeXebZYeWX {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.WnBeXebZYeWX-default,.WnBeXebZYeWX-ok {	padding: 30px 30px 15px;}.WnBeXebZYeWX-image {	overflow: hidden;	position: relative;	width: 100%;}.WnBeXebZYeWX-image .WnBeXebZYeWX-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.WnBeXebZYeWX-image .WnBeXebZYeWX-right {	float: right;	width: 50%;	padding: 30px;}.WnBeXebZYeWX.small {	width: 200px;	margin-left: -140px;}.WnBeXebZYeWX.medium {	width: 400px;	margin-left: -240px;}.WnBeXebZYeWX.large {	width: 600px;	margin-left: -340px;}.WnBeXebZYeWX.xlarge {	width: 800px;	margin-left: -440px;}.close-WnBeXebZYeWX {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-WnBeXebZYeWX:hover {	color: #252b37;}.WnBeXebZYeWX h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.WnBeXebZYeWX-right h1 {	padding: 0 30px 0 0;	text-align: left;}.WnBeXebZYeWX p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.WnBeXebZYeWX p a {	color: #ff6160;}.WnBeXebZYeWX-right .close-modal,.WnBeXebZYeWX-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.WnBeXebZYeWX-right .close-modal:hover,.WnBeXebZYeWX-footer .close-modal:hover {	background-color: #252b37 !important;}.WnBeXebZYeWX-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.WnBeXebZYeWX-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.WnBeXebZYeWX {		right: 5%;		left: 5%;		max-width: 90%;	}	.WnBeXebZYeWX-default {		padding: 20px;	}	.WnBeXebZYeWX-image .WnBeXebZYeWX-left {		width: 100%;		height: 250px;	}	.WnBeXebZYeWX-image .WnBeXebZYeWX-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.WnBeXebZYeWX h1 {		margin-bottom: 10px;		font-size: 20px;	}	.WnBeXebZYeWX-right h1 {		padding: 0;	}	.WnBeXebZYeWX p {		margin-bottom: 10px;	}	.close-WnBeXebZYeWX {		color: #fcfcfc;		background-color: #252b37;	}	.close-WnBeXebZYeWX:hover {		color: #252b37;		background-color: #fcfcfc;	}	.WnBeXebZYeWX-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.WnBeXebZYeWX-image .WnBeXebZYeWX-left {		height: 200px;	}	.WnBeXebZYeWX-image .WnBeXebZYeWX-right {		margin-top: 200px;	}	.WnBeXebZYeWX-footer {		text-align: center;	}	.WnBeXebZYeWX-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3Aregular&#038;subset=latin-ext&#038;ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-mt_fonts-css'  href='https://www.kosovalive360.com/wp-content/plugins/magazine-plug/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-mt_fonts-inline-css' type='text/css'>
h1, h2, h3, h4, h5, h6, blockquote{font-family:Lato, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;}body{font-family:-apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;font-weight:400;font-style:normal;}.sf-menu{font-family:Lato, Helvetica, Arial, sans-serif;}
</style>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kosovalive360.com/wp-json/' />
<link rel='shortlink' href='https://www.kosovalive360.com/?p=12950' />
<link rel="alternate" type="application/json+oembed" href="https://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kosovalive360.com%2Ffacebook-instagram-dhe-whatsapp-jane-jashte-funksionit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kosovalive360.com%2Ffacebook-instagram-dhe-whatsapp-jane-jashte-funksionit%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->

		<style type="text/css">body { background: #fff; }</style>
	    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.90")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'Sk9wa1AyVHBZV3ZXaUNLWTJqcFpkNDFsbTdLZHJ2cjNBaEppMVhkQ3ordlFkcytZRUZoTGhJZXh1VG8rMEpPVUJGV2duaUE0WFVRK1ZjTUpjSXY0bHdxVjlUVHNqK3RSZDBUQk40d1hId0ExSjFkMkhwQXRYNkVUd3ptNlBoVVh8S01uY1pRYXdIenIzdUxXbGdaek1TekltOFZDQThQM3JlSjA1SDlvWHRTQT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-Sk9wa1AyVHBZV3ZXaUNLWTJqcFpkNDFsbTdLZHJ2cjNBaEppMVhkQ3ordlFkcytZRUZoTGhJZXh1VG8rMEpPVUJGV2duaUE0WFVRK1ZjTUpjSXY0bHdxVjlUVHNqK3RSZDBUQk40d1hId0ExSjFkMkhwQXRYNkVUd3ptNlBoVVh8S01uY1pRYXdIenIzdUxXbGdaek1TekltOFZDQThQM3JlSjA1SDlvWHRTQT0=" content="rDNqMJpc0jbUUfhZfXwh"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.kosovalive360.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '400588aa-6ae4-43bd-9ddb-3517724fdba9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit që u abonuat.";
oneSignal_options['subdomainName'] = "kosovalive360";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.166712e5-2aee-41ea-b95e-8df3d8ab1f28";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pranoni njoftime për lajmet dhe artikujt e fundit';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Kështu duket një njoftim';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Njoftimet do të shfaqen në desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Kështu duket një njoftim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Njoftimet do të shfaqen në pajisjen tuaj';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(mund të ç&#039;abonoheni kur të doni)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PRANOJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NUK PRANOJ';
oneSignal_options['promptOptions']['siteName'] = 'Kosovalive360';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikoni &quot;Allow&quot;';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.kosovalive360.com/wp-content/uploads/2018/02/logo-e-re-kosovalive360-123-150x67.jpg" sizes="32x32" />
<link rel="icon" href="https://www.kosovalive360.com/wp-content/uploads/2018/02/logo-e-re-kosovalive360-123.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kosovalive360.com/wp-content/uploads/2018/02/logo-e-re-kosovalive360-123.jpg" />
<meta name="msapplication-TileImage" content="https://www.kosovalive360.com/wp-content/uploads/2018/02/logo-e-re-kosovalive360-123.jpg" />

</head>
	
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1014109831942080');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1014109831942080&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	<script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>

<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 255614, pageId: 993586, formatId: 51705, tagId: "sas_51705" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

	<script>
	
// 		jQuery( document ).ready(function($) {
//    		 $("#sas_51705 > div").addClass("addCustomStylee");
// 		});
		
	</script>
	
	<style>
.addCustomStylee {
    max-width: 100%;
}

</style>
	
<body data-rsssl=1 class="post-template-default single single-post postid-12950 single-format-standard cookies-not-set  remove-pl-author  remove-ps-author-img  mt-menu-full  zoom-on mt-radius-5 mt-color-1  mt-fixed-no  post-style-7">




<div class="mt-smart-menu menu-background">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/kosovalive360"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/kosovalive360" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="https://www.youtube.com/channel/UCcHEp8gFTQJ67q2V1Fy7QfA"><i class="ic-youtube-play"></i></a></li><li><a  target="_blank"  href="https://www.linkedin.com/in/kosovalive360"><i class="ic-linkedin"></i></a></li>	</ul>	<div class="menu-main-menu-container"><ul id="menu-main-menu" class="mobile"><li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-443"><a href="https://www.kosovalive360.com/">BALLINA</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-987"><a href="https://www.kosovalive360.com/lajme/">LAJME</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-988"><a href="https://www.kosovalive360.com/ekonomia/">EKONOMIA</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-990"><a href="https://www.kosovalive360.com/kulture/">KULTURË</a></li>
<li id="menu-item-991" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-991"><a href="https://www.kosovalive360.com/teknologji/">TEKNOLOGJI</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-992"><a href="https://www.kosovalive360.com/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-994" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-994"><a href="https://www.kosovalive360.com/english/">ENGLISH</a></li>
</ul></div></div>

<div class="mt-outer-wrap">

								<div class="fixed-top">
						<div class="container">
							<div class="row">
								<div class="col-md-12">

									<ul class="share">
										<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><span>Shpërndaje në Facebook</span></a></li>
																				<li class="share-twitter"><a href="http://twitter.com/home/?status=Facebook,+Instagram+dhe+WhatsApp+janë+jashtë+funksionit+https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><span>Shpërndaje në Twitter</span></a></li>
										<li class="share-more">
											<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
											<a href="https://plus.google.com/share?url=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><div class="google"></div></a>
											<a href="http://pinterest.com/pin/create/button/?url=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/&media=https://www.kosovalive360.com/wp-content/uploads/2019/03/instagram-keyboard-app-take-pictures-photos-pics-3-1200x630-c-ar1.91-1.jpg" target="_blank"><div class="pinterest"></div></a>
										</li>
									</ul>
									<span class="top-count stat-shares">0 Shares</span>
									<span class="top-count stat-views">72 Views</span>
																	</div>
							</div>
						</div>
					</div>
			<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">

							<a class="logo"  href="https://www.kosovalive360.com/">
			<img   width="258"   height="86" 			src="https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png"
			srcset="https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png, https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png 2x"  alt="Facebook, Instagram dhe WhatsApp janë jashtë funksionit"  />
		</a>
						<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="fixed-menu-ul"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-443"><a href="https://www.kosovalive360.com/">BALLINA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-987"><a href="https://www.kosovalive360.com/lajme/">LAJME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-988"><a href="https://www.kosovalive360.com/ekonomia/">EKONOMIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-990"><a href="https://www.kosovalive360.com/kulture/">KULTURË</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-991"><a href="https://www.kosovalive360.com/teknologji/">TEKNOLOGJI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-992"><a href="https://www.kosovalive360.com/lifestyle/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-994"><a href="https://www.kosovalive360.com/english/">ENGLISH</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>


<div class="mt-header-mobile menu-background hide-desktop top-nav">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://www.kosovalive360.com/">
			<img src="https://www.kosovalive360.com/wp-content/uploads/2018/02/logo-e-re-kosovalive360.png" alt="Facebook, Instagram dhe WhatsApp janë jashtë funksionit"  />
		</a>
	</div>
			<div class="nav-search-wrap pull-right">
			<div class="nav-search pointer"></div>
			<div class="nav-search-input">
				<form method="get" action="https://www.kosovalive360.com//">
					<input type="text" placeholder="Type and hit enter to search ..."  name="s" >
				</form>
			</div>
		</div>
	</div>
<div class="mt-header-space hide-desktop"></div>

<div class="header-wrap hide-mobile">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://www.kosovalive360.com/">
			<img   width="258"   height="86" 			src="https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png"
			srcset="https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png, https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png 2x"  alt="Facebook, Instagram dhe WhatsApp janë jashtë funksionit"  />
		</a>
	</div>
															<div class="head-nav">
																	</div>

						<div class="head-time">
					<div id="time-live">00:00<span>:00</span></div>
					<div class="time-date">14 Mar</div>
				</div>
		
							
											</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container menu-background">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav  container-fluid">

						<div class="nav-button pointer pull-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left">
							<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-443"><a href="https://www.kosovalive360.com/">BALLINA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-987"><a href="https://www.kosovalive360.com/lajme/">LAJME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-988"><a href="https://www.kosovalive360.com/ekonomia/">EKONOMIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-990"><a href="https://www.kosovalive360.com/kulture/">KULTURË</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-991"><a href="https://www.kosovalive360.com/teknologji/">TEKNOLOGJI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-992"><a href="https://www.kosovalive360.com/lifestyle/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-994"><a href="https://www.kosovalive360.com/english/">ENGLISH</a></li>
</ul></div>						</div>
													<div class="nav-random pull-right">
								<a class="nav-random-btn pull-right" href="http://arkiva.kosovalive360.com/" >
									<span>Arkiva</span>
								</a>
							</div>
																			<div class="nav-search-wrap pull-right">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input">
									<form method="get" id="searchform" action="https://www.kosovalive360.com//">
										<input type="text" placeholder="Type and hit enter to search ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>
	
		
		<div id="sas_51705"></div>


<article>

	    <div class="post-media-wrap">
      <div class="single-media">
        <div class="single-media-wrap">
          <div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url('https://www.kosovalive360.com/wp-content/uploads/2019/03/instagram-keyboard-app-take-pictures-photos-pics-3-1200x630-c-ar1.91-1-15x8.jpg');"></div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.kosovalive360.com/wp-content/uploads/2019/03/instagram-keyboard-app-take-pictures-photos-pics-3-1200x630-c-ar1.91-1.jpg" width="550" height="550" /></div>
                	<div class="single-image-gradient">
    			<div class="single-media-title">
            <div class="container">
              <div class="row">
        				<div class="col-md-9">
        					
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://www.kosovalive360.com/category/teknologjia/" rel="category tag">Teknologjia</a></li></ul></div>

        		      
  <h1 class="single-title">Facebook, Instagram dhe WhatsApp janë jashtë funksionit</h1>

        				</div>
        				<div class="col-md-12">
        				    <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/a97e059c96d3ca4ee992015eba9124a0?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a97e059c96d3ca4ee992015eba9124a0?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />      </div>
      <div class="author-info">
        <strong><a href="https://www.kosovalive360.com/author/mirjeta/" title="Posts by Kosovalive 360" rel="author">Kosovalive 360</a></strong>
        <small class="color-silver-light">14/03/2019</small>
      </div>
    </div>
                            <div class="post-statistic pull-left">
            <span class="stat-views"><strong>72</strong> Views</span>          </div>
              <ul class="share top">
        <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><span>Shpërndaje në Facebook</span></a></li>
                <li class="share-twitter"><a href="http://twitter.com/home/?status=Facebook,+Instagram+dhe+WhatsApp+janë+jashtë+funksionit+https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><span>Shpërndaje në Twitter</span></a></li>
        <li class="share-more">
          <a href="https://plus.google.com/share?url=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><div class="google"></div></a>
          <a href="http://pinterest.com/pin/create/button/?url=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/&media=https://www.kosovalive360.com/wp-content/uploads/2019/03/instagram-keyboard-app-take-pictures-photos-pics-3-1200x630-c-ar1.91-1.jpg" target="_blank"><div class="pinterest"></div></a>
          <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
        </li>
      </ul>
        <div class="clearfix"></div>
  </div>

        				</div>
              </div>
            </div>
    			</div>
    		</div>
      </div>
    </div>
  </div>
	  <div class="post-content-wrap mt-content-container">
    <div class="container">
      <div class="row">
        <div class="single-content col-md-8 pull-right ">
              			<div class="entry-content"><p>Facebook dhe Instagram duket të jenë pjesërisht jashtë funksionit për disa përdorues në mbarë botën. Ndërsa ju mund të hapni të dyja platformat dhe disa shërbime duket se janë rregulluar, përdoruesit po raportojnë probleme me dërgimin e mesazheve në Messenger, postimin në  kryefaqe në të gjitha produktet e Facebook, Instagram dhe WhatsApp. Madje edhe Oculus VR i cili është në pronësi të Facebook po përjeton probleme që lidhen me ndërprerjen.</p>
<p>Më parë gjatë ditës, WhatsApp u duk se i ka rregulluar problemet për shumë njerëz, por përdoruesit në Paraguaj, Indi, Bangladesh, Argjentinë dhe më shumë vërejnë se ata kanë filluar të përjetojnë probleme me dërgimin e mesazheve. DownDetector (detektori i prishjeve) tregon se përdoruesit në Brazil kanë përjetuar ndërprerjet më të rënda.</p>
<p>Instagram është duke pasur më së shumti probleme: për disa përdorues, postimet nuk po ngarkohen, Story-et e Instagram janë jashtë përdorimit dhe mesazhet direkte dhe butoni për të postuar përmbajtje të re gjithashtu nuk po funksionojnë. Seksioni i reklamës në Facebook nuk funksionon.</p>
<p>Rreth një orë pasi përdoruesit e parë vunë re ndërprerjen, Facebook u përgjigj në Twitter. Ai gjithashtu vuri në dukje se &#8220;çështja nuk lidhet me një sulm DDoS&#8221;.</p>
<div class="awac-wrapper"><div class="awac widget text-4">			<div class="textwidget"><p><strong>Ju pëlqen ky artikull? <a href="https://facebook.com/kosovalive360">Klikoni këtu</a> dhe na bëni like në Facebook për më shumë artikuj të tillë.</strong></p>
</div>
		</div></div></div>
          <div class="mt-pagepagination">
  </div>
  <div class="tags"><a href="https://www.kosovalive360.com/tag/facebook/" rel="tag">Facebook</a><a href="https://www.kosovalive360.com/tag/instagram/" rel="tag">instagram</a><a href="https://www.kosovalive360.com/tag/whatsapp/" rel="tag">WhatsApp</a></div>
      <ul class="share down">
      <li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><span>Shpërndaje në Facebook</span></a></li>
            <li class="share-twitter"><a href="http://twitter.com/home/?status=Facebook,+Instagram+dhe+WhatsApp+janë+jashtë+funksionit+https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><span>Shpërndaje në Twitter</span></a></li>
      <li class="share-more">
        <a href="https://plus.google.com/share?url=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/" target="_blank"><div class="google"></div></a>
        <a href="http://pinterest.com/pin/create/button/?url=https://www.kosovalive360.com/facebook-instagram-dhe-whatsapp-jane-jashte-funksionit/&media=https://www.kosovalive360.com/wp-content/uploads/2019/03/instagram-keyboard-app-take-pictures-photos-pics-3-1200x630-c-ar1.91-1.jpg" target="_blank"><div class="pinterest"></div></a>
        <div class="share-more-wrap"><div class="share-more-icon">+</div></div>
      </li>
    </ul>
    <div class="clearfix"></div>
  <div class="entry-meta">

    
  </div>
  
      <ul class="nav-single">
      <li class="previous pull-left"><a href="https://www.kosovalive360.com/brukseli-i-gatshem-per-vazhdimin-e-dialogut-por-jo-edhe-palet/" rel="prev"><span class="color-silver-light">Artikulli i kaluar</span><div>Brukseli i gatshëm për vazhdimin e dialogut, por jo edhe palët</div></a></li>
      <li class="next pull-right"><a href="https://www.kosovalive360.com/fuqia-e-mirenjohjes-ne-vendin-e-punes/" rel="next"> <span class="color-silver-light">Artikulli i ardhshëm</span><div>Shprehja e mirënjohjes në punë ka ndikim pozitiv</div></a></li>
      <li class="clearfix"></li>
    </ul>
  
    <div class="sidebar-single-bottom-content">
  <div class="widget"><h2 class="heading heading-left"><span>Video</span></h2><div><div class="poster poster-right normal   size-350"><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/tolerance-zero-per-rrezikimin-e-lirise-se-shprehjes-2/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2018/08/telma-5-15x8.png);"></div><img alt="Tolerancë zero për rrezikimin e lirisë së shprehjes" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.kosovalive360.com/wp-content/uploads/2018/08/telma-5-550x297.png" width="550" height="550" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">Video</span></div><div class="poster-data color-silver-light"><span class="poster-views">1714 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">Video</span></div><div class="poster-data color-silver-light"><span class="poster-views">1714 <span class="mt-data-text">views</span></span></div><a href="https://www.kosovalive360.com/tolerance-zero-per-rrezikimin-e-lirise-se-shprehjes-2/"><h2>Tolerancë zero për rrezikimin e lirisë së shprehjes</h2></a><small class="mt-pl"><strong class="mt-pl-a">KosovaLive 360</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">17/08/2018</span></small><p>https://youtu.be/pGu63W8Agtk</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="https://www.kosovalive360.com/tolerance-zero-per-rrezikimin-e-lirise-se-shprehjes-2/">View Post</a></div></div><div class="clearfix"></div></div><div class="poster poster-right normal   size-350"><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/hijet-e-se-kaluares-2/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2018/08/foto-1-15x8.png);"></div><img alt="Hijet e së kaluarës" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.kosovalive360.com/wp-content/uploads/2018/08/foto-1-550x294.png" width="550" height="550" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">Video</span></div><div class="poster-data color-silver-light"><span class="poster-views">2822 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">Video</span></div><div class="poster-data color-silver-light"><span class="poster-views">2822 <span class="mt-data-text">views</span></span></div><a href="https://www.kosovalive360.com/hijet-e-se-kaluares-2/"><h2>Hijet e së kaluarës</h2></a><small class="mt-pl"><strong class="mt-pl-a">KosovaLive 360</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">16/08/2018</span></small><p>https://youtu.be/1afnbqoYzVo</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="https://www.kosovalive360.com/hijet-e-se-kaluares-2/">View Post</a></div></div><div class="clearfix"></div></div><div class="poster poster-right normal   size-350"><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/zedhenesit-trasojne-rrugen-e-gjate-drejt-informatave-2/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2018/08/sa-druge-strane-15x8.png);"></div><img alt="Zëdhënësit trasojnë rrugën e gjatë drejt informatave" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.kosovalive360.com/wp-content/uploads/2018/08/sa-druge-strane-550x311.png" width="550" height="550" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">Video</span></div><div class="poster-data color-silver-light"><span class="poster-views">2150 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">Video</span></div><div class="poster-data color-silver-light"><span class="poster-views">2150 <span class="mt-data-text">views</span></span></div><a href="https://www.kosovalive360.com/zedhenesit-trasojne-rrugen-e-gjate-drejt-informatave-2/"><h2>Zëdhënësit trasojnë rrugën e gjatë drejt informatave</h2></a><small class="mt-pl"><strong class="mt-pl-a">KosovaLive 360</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">15/08/2018</span></small><p>https://youtu.be/UtJGoutYHtA</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="https://www.kosovalive360.com/zedhenesit-trasojne-rrugen-e-gjate-drejt-informatave-2/">View Post</a></div></div><div class="clearfix"></div></div></div><div class="clear"></div></div>  </div>
  <div class="mt-comment-area">

<!--<div><span class="line"></span></div>-->


</div>
<!-- #comments -->
<div class="widget">			<div class="textwidget"></div>
		<div class="clear"></div></div>        </div>
        <div class="col-md-4 pull-left pull-left sidebar theiaStickySidebar">
                  
    <div class="widget"><h2 class="heading"><span>Të fundit</span></h2><div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/kengetarja-joss-stone-performon-ne-kore-te-veriut/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2019/03/Joss_Stone__Stockholm_jazz_fest_10-1-15x8.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Këngëtarja Joss Stone performon në Kore të Veriut"  data-src="https://www.kosovalive360.com/wp-content/uploads/2019/03/Joss_Stone__Stockholm_jazz_fest_10-1-150x150.jpg" /></div></a><div class="poster-text"><a href="https://www.kosovalive360.com/kengetarja-joss-stone-performon-ne-kore-te-veriut/"><h4>Këngëtarja Joss Stone performon në Kore të Veriut</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">14/03/2019</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/fuqia-e-mirenjohjes-ne-vendin-e-punes/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2019/03/1525381570768-15x10.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Shprehja e mirënjohjes në punë ka ndikim pozitiv"  data-src="https://www.kosovalive360.com/wp-content/uploads/2019/03/1525381570768-150x150.jpg" /></div></a><div class="poster-text"><a href="https://www.kosovalive360.com/fuqia-e-mirenjohjes-ne-vendin-e-punes/"><h4>Shprehja e mirënjohjes në punë ka ndikim pozitiv</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">14/03/2019</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/brukseli-i-gatshem-per-vazhdimin-e-dialogut-por-jo-edhe-palet/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2019/03/Federica-Mogherini.v1-15x9.jpeg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Brukseli i gatshëm për vazhdimin e dialogut, por jo edhe palët"  data-src="https://www.kosovalive360.com/wp-content/uploads/2019/03/Federica-Mogherini.v1-150x150.jpeg" /></div></a><div class="poster-text"><a href="https://www.kosovalive360.com/brukseli-i-gatshem-per-vazhdimin-e-dialogut-por-jo-edhe-palet/"><h4>Brukseli i gatshëm për vazhdimin e dialogut, por jo edhe palët</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">14/03/2019</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/netflix-do-te-vendose-vet-klasifikimin-zyrtar-te-moshes/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2019/03/bird-box.w1200.h630-15x8.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Netflix do ta vendosë vet klasifikimin zyrtar të moshës"  data-src="https://www.kosovalive360.com/wp-content/uploads/2019/03/bird-box.w1200.h630-150x150.jpg" /></div></a><div class="poster-text"><a href="https://www.kosovalive360.com/netflix-do-te-vendose-vet-klasifikimin-zyrtar-te-moshes/"><h4>Netflix do ta vendosë vet klasifikimin zyrtar të moshës</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">14/03/2019</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/mundesi-krijimi-i-fondit-te-perbashket-kulturor-kosove-shqiperi/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2019/03/kujtim-gashi-Elva-Margariti.v1-15x11.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Mundësi krijimi i fondit të përbashkët kulturor Kosovë-Shqipëri"  data-src="https://www.kosovalive360.com/wp-content/uploads/2019/03/kujtim-gashi-Elva-Margariti.v1-150x150.jpg" /></div></a><div class="poster-text"><a href="https://www.kosovalive360.com/mundesi-krijimi-i-fondit-te-perbashket-kulturor-kosove-shqiperi/"><h4>Mundësi krijimi i fondit të përbashkët kulturor Kosovë-Shqipëri</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">14/03/2019</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="https://www.kosovalive360.com/mjeke-kardiokirurge-nga-italia-operojne-pacientet-ne-qkuk/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://www.kosovalive360.com/wp-content/uploads/2019/03/QKUK-Operacioni-kardiokirurgji-15x10.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  alt="Mjekë kardiokirurgë nga Italia operojnë pacientët në QKUK"  data-src="https://www.kosovalive360.com/wp-content/uploads/2019/03/QKUK-Operacioni-kardiokirurgji-150x150.jpg" /></div></a><div class="poster-text"><a href="https://www.kosovalive360.com/mjeke-kardiokirurge-nga-italia-operojne-pacientet-ne-qkuk/"><h4>Mjekë kardiokirurgë nga Italia operojnë pacientët në QKUK</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">14/03/2019</span></small></div><div class="clearfix"></div></div></div><div class="clear"></div></div><div class="widget"><div class="letter-wrap">
        <div class="gt_newpost mt-radius">
          <div class="form-overlay"></div>
          <form method="post" target="popupwindow" action="https://www.specificfeeds.com/follow?pub=7TqNP3vbLCHPZ32iTs3xu6gzzHWHxDTV">
          	<h3>Regjistrohu për t&#039;i marrë lajmet me email:</h3>
          	<input type="text" name="email" placeholder="Email adresa juaj" required>
          	<input type="submit" value="Regjistrohu!" name="subscribe">
          	<small class="color-silver-light">Nuk dërgojmë emaila të padëshiruar.</small>
          </form>
        </div>
      </div><div class="clear"></div></div>
          </div>
      </div>
    </div>
  </div>

</article>

<div class="footer-wrap">
					<div class="footer">
												<div class="footer-top">
						<div class="container">
							<div class="row">
								<div class="col-md-3 footer-logo">
																												<img src="https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png" srcset="https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png 1x, https://www.kosovalive360.com/wp-content/uploads/2018/05/logo-e-re-kosovalive360.png 2x"  alt="Facebook, Instagram dhe WhatsApp janë jashtë funksionit"  />
																	</div>
								<div class="col-md-4 footer-about">
									<h2>Rreth nesh</h2>
									<p>KosovaLive360 është portal i lajmeve online që politikën e pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj, KosovaLive360 udhërrëfehet, në rend të parë, nga këto parime – shpejtësi, paanshmëri dhe besueshmëri! </p>
									<p>Na kontaktoni: <a class="mail" href="mailto:info@kosovalive360.com" target="_top">info@kosovalive360.com</a></p>
								</div>
								<div class="col-md-5 footer-social">
									<h2>Na ndiqni</h2>
										<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/kosovalive360"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/kosovalive360" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="https://www.youtube.com/channel/UCcHEp8gFTQJ67q2V1Fy7QfA"><i class="ic-youtube-play"></i></a></li><li><a  target="_blank"  href="https://www.linkedin.com/in/kosovalive360"><i class="ic-linkedin"></i></a></li>	</ul>									<p></p>
								</div>
							</div>
							<a href="#" class="footer-scroll-to-top-link"></a>
						</div>
					</div>
																			<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 footer-copyright">
									<p>Të gjitha të drejtat e rezervuara | 2018 Socialive</p>
								</div>
									<div class="col-md-6">
										<ul id="menu-footer-main-menu" class="footer-nav"><li id="menu-item-996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-996"><a href="https://www.kosovalive360.com/">BALLINA</a></li>
<li id="menu-item-995" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-995"><a href="https://www.kosovalive360.com/lajme/">LAJME</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-997"><a href="https://www.kosovalive360.com/ekonomia/">EKONOMIA</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1945"><a href="https://www.kosovalive360.com/kulture/">KULTURË</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1939"><a href="https://www.kosovalive360.com/teknologji/">TEKNOLOGJI</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1940"><a href="https://www.kosovalive360.com/lifestyle/">LIFESTYLE</a></li>
</ul>									</div>
								</div>
						</div>
					</div>
									</div>
	
	</div>
	</div>
<a href="#" class="footer-scroll-to-top"></a>

<script> 
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
 
 ga('create', 'UA-41642230-1', 'kosovalive360.com'); 
 ga('send', 'pageview'); 
 
 </script> 


<div id="OdmTOLMxgdSA" class="WnBeXebZYeWX" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"WnBeXebZYeWX-default\">\n\t<h1 style=\"\">Reklamat<\/h1>\n\t<p>Kemi detektuar se p\u00ebrdorni software q\u00eb bllokon reklamat.<\/p>\n<p>Reklamat jan\u00eb t\u00eb domosdoshme p\u00ebr operimin e sajtit dhe krijimin e p\u00ebrmbajtjes cil\u00ebsore.<\/p>\n<p><strong>Ju lutemi shtoni\u00a0<a title=\"KosovaLive360\" href=\"https:\/\/www.kosovalive360.com\" target=\"_blank\" rel=\"noopener\">www.kosovalive360.com<\/a> n\u00eb whitelist ose \u00e7'aktivizoni adblockerin tuaj.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-WnBeXebZYeWX\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'en_US'
			};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        		<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
var $rtl = false;
var $autoplay = true;

			var today = new Date();
			var h = today.getHours();
			function startTime() {
			    var today = new Date();
			    var m = today.getMinutes();
			    var s = today.getSeconds();
			    m = checkTime(m);
			    s = checkTime(s);
			    document.getElementById("time-live").innerHTML =
			    h + ":" + m + "<span>:" + s + "</span>";
			    var t = setTimeout(function(){requestAnimationFrame(startTime)}, 1000);
			}
			function checkTime(i) { if (i < 10) {i = "0" + i};   return i; }
			
</script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/themes/newspaper2017/inc/js/effects.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {jQuery(".sidebar, .sticky_row .panel-grid-cell").theiaStickySidebar({additionalMarginTop: 29,	minWidth: 1200});});
jQuery(document).ready(function() {jQuery(".mt-signle-share-sidebar").theiaStickySidebar({additionalMarginTop: 70,	minWidth: 1200});});
window.onload=startTime; 
</script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js'></script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.kosovalive360.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/themes/newspaper2017/inc/js/defer.js'></script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/themes/newspaper2017/inc/js/timeweather_c.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/themes/newspaper2017/inc/js/html5shiv.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/themes/newspaper2017/inc/js/respond.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kosovalive360.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"cf6e3f73bd","ajaxurl":"https:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-content/uploads/bTdXYCdMTrbu/jSgiYcfGcQis.js'></script>
<script type='text/javascript' src='https://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #e2e2e2;"><div class="cookie-notice-container"><span id="cn-notice-text">Ne dhe partnerët tanë përdorim teknologji si cookies në sajtin tonë për të personalizuar përmbajtjen dhe reklamat, për të ofruar veçori të mediave sociale dhe për të analizuar trafikun. Klikoni për të dhënë pëlqimin tuaj për përdorimin e kësaj teknologjie. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Pranoj</a><a href="https://www.kosovalive360.com/politika-e-privatesise/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politika e privatësisë</a>
				</div>
				
			</div>
</body>
</html>
