<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Presidenti Thaçi: Katedralja një tempull fetar dhe rrëfim i historisë sonë &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Presidenti Thaçi: Katedralja një tempull fetar dhe rrëfim i historisë sonë Comments Feed" href="http://www.kosovalive360.com/presidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Kosova e gatshme të kryesojë me Procesin e Bashkëpunimit të Evropës Juglindore' href='http://www.kosovalive360.com/murtezaj-kosova-e-gatshme-te-kryesoje-me-procesin-e-bashkepunimit-te-evropes-juglindore.html' />
<link rel='next' title='Bëhet shugurimi i Katedralës “Nëna Terezë” në Prishtinë' href='http://www.kosovalive360.com/behet-shugurimi-i-katedrales-nena-tereze-ne-prishtine.html' />
<link rel="canonical" href="http://www.kosovalive360.com/presidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=180175' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fpresidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fpresidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Presidenti Thaçi: Katedralja një tempull fetar dhe rrëfim i historisë sonë" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/09/Hashim-Thaci-ne-Katedralen-Nena-Tereze.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/presidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html" />
<meta property="og:description" content="Presidenti i Republikës së Kosovës, Hashim Thaçi, ka marrë sot pjesë në ceremoninë e shugurimit të katedrales Shën Tereza. Në fjalën e tij, presidenti Thaçi ka thënë se kjo katedrale është shtëpi e Zotit, por është edhe shtëpi e qytetarëve të Kosovës. &#8220;Bashkërisht vumë gurthemelin e inauguruam Katedralen dhe sot jemi bashkë në shugurim&#8221;, ka [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-180175 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/08/728x90.jpg" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/tajlanda-mbeshtetje-e-fuqishme-per-shtetin-e-kosoves.html">Tajlanda mbështetje e fuqishme për shtetin e Kosovës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kqz-ne-pritje-te-kerkesave-per-akreditimin-te-vezhguesve.html">KQZ: Në pritje të kërkesave për akreditimin e vëzhguesve</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ap-publikoi-raportin-me-te-drejten-ne-arsim-per-personat-e-privuar-nga-liria.html">AP publikoi raportin, me të drejtën në arsim për personat e privuar nga liria</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/behet-shugurimi-i-katedrales-nena-tereze-ne-prishtine.html">Bëhet shugurimi i Katedralës “Nëna Terezë” në Prishtinë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/presidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html">Presidenti Thaçi: Katedralja një tempull fetar dhe rrëfim i historisë sonë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/murtezaj-kosova-e-gatshme-te-kryesoje-me-procesin-e-bashkepunimit-te-evropes-juglindore.html">Kosova e gatshme të kryesojë me Procesin e Bashkëpunimit të Evropës Juglindore</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/policia-bllokohen-rruget-ne-qytet-per-shkak-te-ceremonise-se-shugurimit-te-katedrales-nena-tereze.html">Policia: Bllokohen rrugët në qytet, ceremonia e Shugurimit të Katedrales “Nëna Terezë”</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/greqia-mbeshtetje-kosoves-me-anetaresimin-ne-nismat-rajonale-dhe-organizatat-nderkombetare.html">Greqia mbështetje Kosovës me anëtarësim në nismat rajonale dhe organizatat ndërkombëtare</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/mustafa-institucionet-duhet-te-punojne-me-shume-ne-sistemin-e-arsimit-dhe-edukimit.html">Mustafa: Institucionet duhet të punojnë më shumë në sistemin e arsimit dhe edukimit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-cilesia-e-arsimit-ne-kosove-duhet-te-jete-e-nivelit-te-perafert-me-vendet-e-be-se.html">Haradinaj: Cilësia e arsimit në Kosovë duhet të jetë e nivelit të përafërt me vendet e BE-së</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-180175 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-lajme" id="post-180175">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">5 Shtator 2017</span><br/><a href="http://www.kosovalive360.com/presidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html">Presidenti Thaçi: Katedralja një tempull fetar dhe rrëfim i historisë sonë</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/09/Hashim-Thaci-ne-Katedralen-Nena-Tereze-659x439.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">5 Shtator 2017 - 13:37</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/presidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html#respond"><span class="dsq-postid" data-dsqidentifier="180175 http://www.kosovalive360.com/?p=180175">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/kryesore" rel="category tag">Kryesore</a>,<a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/tajlanda-mbeshtetje-e-fuqishme-per-shtetin-e-kosoves.html" rel="bookmark" title="Tajlanda mbështetje e fuqishme për shtetin e Kosovës">Tajlanda mbështetje e fuqishme për shtetin e Kosovës</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/kqz-ne-pritje-te-kerkesave-per-akreditimin-te-vezhguesve.html" rel="bookmark" title="KQZ: Në pritje të kërkesave për akreditimin e vëzhguesve">KQZ: Në pritje të kërkesave për akreditimin e vëzhguesve</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/ap-publikoi-raportin-me-te-drejten-ne-arsim-per-personat-e-privuar-nga-liria.html" rel="bookmark" title="AP publikoi raportin, me të drejtën në arsim për personat e privuar nga liria">AP publikoi raportin, me të drejtën në arsim për personat e privuar nga liria</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Presidenti i Republikës së Kosovës, Hashim Thaçi, ka marrë sot pjesë në ceremoninë e shugurimit të katedrales Shën Tereza.</p>
<p>Në fjalën e tij, presidenti Thaçi ka thënë se kjo katedrale është shtëpi e Zotit, por është edhe shtëpi e qytetarëve të Kosovës.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Bashkërisht vumë gurthemelin e inauguruam Katedralen dhe sot jemi bashkë në shugurim&#8221;, </em>ka thënë Presidenti.</span></p></blockquote>
<p>Sipas tij, me shekuj të tërë myslimanë e katolikë kanë vizituar teqetë e njohura për të gjetur shërim për sëmundje apo halle, dhe me shekuj të tërë myslimanë e të krishterë kanë shkuar në kishë për të gjetur përgjigje për hallet e tyre.</p>
<p><img class="alignnone  wp-image-180177" src="http://www.kosovalive360.com/wp-content/uploads/2017/09/Hashim-Thaci-ne-Katedralen-Nena-Tereze.2jpg-300x200.jpg" alt="" width="437" height="291" srcset="http://www.kosovalive360.com/wp-content/uploads/2017/09/Hashim-Thaci-ne-Katedralen-Nena-Tereze.2jpg-300x200.jpg 300w, http://www.kosovalive360.com/wp-content/uploads/2017/09/Hashim-Thaci-ne-Katedralen-Nena-Tereze.2jpg-768x512.jpg 768w, http://www.kosovalive360.com/wp-content/uploads/2017/09/Hashim-Thaci-ne-Katedralen-Nena-Tereze.2jpg-1024x683.jpg 1024w, http://www.kosovalive360.com/wp-content/uploads/2017/09/Hashim-Thaci-ne-Katedralen-Nena-Tereze.2jpg-305x203.jpg 305w" sizes="(max-width: 437px) 100vw, 437px" /></p>
<p>Ai ka thënë se tradita e jonë popullore kurrë nuk ka bërë ndarje në mes të kishës,  xhamisë, manastirit apo teqesë, duke uruar që kjo katedrale për sot e përjetë të qëndrojë si shtyllë e qytetarëve të Prishtinës dhe të Kosovës, t&#8217;ju përkujtojë fëmijëve tanë dhe gjithë gjeneratave që vijnë se kush ishte Shën Tereza.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Rrëfimi i Shën Terezës së Prizrenit, Shkupit, Letnicës dhe Kalkutës është rrëfimi më i rëndësishëm i historisë tonë. Paramendojeni një grua, e lindur në Ballkan në vorbullat e thyerjeve të epokave, kur nuk dihej se cila perandori do ta merr me dhunë Kosovën –  e cila gjeti një inspirim hyjnor. E gjeti një inspirim në këtë tokë, me këta njerëz, në këtë nën qiell&#8221;, </em>ka shtuar ai.</span></p></blockquote>
<p>Presidenti Thaçi ka theksuar se inspirimi i saj ishte që të përballojë të gjitha vështirësitë dhe të fokusohet tek hallet e njerëzimit.</p>
<p>Ai ka shtuar se jo vetëm njerëzimi në aspektin global, por njerëzimin që ka çdo njeri në vetvete. Shën Tereza jonë thoshte: <em>&#8220;Nëse gjykojmë njerëzit, nuk kemi kohë t&#8217;i duam ata&#8221;.</em></p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Dhe në zemrën e saj gjeti dashuri për krejt botën. Pra, një grua e këtij nënqielli, një vajzë, motër dhe një nanë e tokës shqiptare pat zemrën e madhe për tërë botën&#8221;, </em>ka thënë Presidenti.</span></p></blockquote>
<p>Presidenti është shprehur i gëzuar me praninë e hirësisë së tij, Kardinal Troshani, i cili ka përjetuar të keqen, mëkatet e njerëzve dhe iu ka mbijetuar.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Ja sot jeni  me motrat dhe vëllezërit tuaj të Kosovës që ta festojmë shugurimin e Katedrales Shën Tereza. Them festojmë se kjo ditë e bekuar sot dhe ky shugurim është festë e dashurisë së Nënës Terezë. Është përkujtim për të gjithë ne se dashuria gjithmonë fiton, se ai që është i shkelur, ai që është duke vuajtur gjithmonë do të gjejë dritën, dashurinë dhe paqen.  Uroj që kjo shtëpi të jetë fanar i dritës dhe burim i dashurisë për njëri tjetrin&#8221;, </em>ka thënë presidenti.</span></p></blockquote>
<p>Ai ka ftuar hirësinë e tij,  Kardinalin Troshani që këtë dashuri që e ndjeu sot ta ndan edhe me atin e Shenjtë, Papa Franceskun.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Të rrëfeni për tolerancën që kemi e që është shtyllë e vlerave tona.  Të rrëfeni për popullin e Kosovës që ka refuzuar urrejtjen, ka refuzuar gënjeshtrën që jemi të pazotë dhe të paaftë. U shkelëm me shekuj por e ruajtëm thelbin tonë, të bartur nëpër shekuj e gjenerata me priftërinj e imamë që nuk shikuan kishën e xhaminë por shikuan popullin si burim të inspirimit hyjnor të tyre&#8221;,</em> ka thënë ai.</span></p></blockquote>
<p>Presidenti ka theksuar se gjatë takimit që do të ketë me Papa Franceskun do t&#8217;i rrëfej për zotimet dhe të arriturat e popullit të Kosovës, se në Kosovë po ngadhënjen dialogu, toleranca e vërteta dhe pajtimi ndëretnik, normalizimi dhe paqja ndërmjet Republikës se Kosovës dhe Serbisë.</p>
<p>Kjo katedrale sipas tij u ngrit me djersën e popullit, diasporës, besimtarëve shqiptarë, por edhe dashamirësve nga mbarë bota, katolikë, myslimanë e hebrenj – prej kongresmenëve nga Amerika e largët deri tek qytetari që ka dhënë qindarkën e fundit për këtë Shtëpi të Zotit.  Kjo katedrale është jo vetëm tempull fetar por edhe një rrëfim i historisë sonë.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Me këtë rast me lejoni të ripërsëris faktin se jemi krenar se nga populli ynë dolën dy figura të mëdha Gjergj Kastriot Skënderbeu dhe Nëna Terezë. Nuk ka beze as pëlhurë te bardh ose të zezë që mbulon madhështinë kombëtare dhe civilizuese të Gjergj Kastriotit&#8221;, </em>ka thënë Presidenti Thaçi.</span></p></blockquote>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/09/Ministrja-Edita-Tahiri-priti-delegacionin-e-Ministrisë-së-Jashtme-të-Tajlandës-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/tajlanda-mbeshtetje-e-fuqishme-per-shtetin-e-kosoves.html" rel="bookmark" title="Tajlanda mbështetje e fuqishme për shtetin e Kosovës">Tajlanda mbështetje e fuqishme për shtetin e Kosovës</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/06/kqz-3-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/kqz-ne-pritje-te-kerkesave-per-akreditimin-te-vezhguesve.html" rel="bookmark" title="KQZ: Në pritje të kërkesave për akreditimin e vëzhguesve">KQZ: Në pritje të kërkesave për akreditimin e vëzhguesve</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2014/09/avokati-i-popullit-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/ap-publikoi-raportin-me-te-drejten-ne-arsim-per-personat-e-privuar-nga-liria.html" rel="bookmark" title="AP publikoi raportin, me të drejtën në arsim për personat e privuar nga liria">AP publikoi raportin, me të drejtën në arsim për personat e privuar nga liria</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/09/katedrala-nena-tereze-shugurimi-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/behet-shugurimi-i-katedrales-nena-tereze-ne-prishtine.html" rel="bookmark" title="Bëhet shugurimi i Katedralës “Nëna Terezë” në Prishtinë">Bëhet shugurimi i Katedralës “Nëna Terezë” në Prishtinë</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/presidenti-thaci-katedralja-nje-tempull-fetar-dhe-rrefim-i-historise-sone.html';
var disqus_identifier = '180175 http://www.kosovalive360.com/?p=180175';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Presidenti Thaçi: Katedralja një tempull fetar dhe rrëfim i historisë sonë";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=180175';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/pishat.restaurant/"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/06/47636_179582915394740_3464787_n.jpg" /></a></div></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mustafa-takoi-perfaqesuesit-e-bizneseve-nga-diaspora.html" title="Mustafa takoi përfaqësuesit e bizneseve nga diaspora">Mustafa takoi përfaqësuesit e bizneseve nga diaspora</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/oda-amerikane-ndan-mbi-13000-us-per-zonen-e-teksasit-pas-stuhise.html" title="Oda Amerikane ndan mbi 13,000 US $ për zonën e Teksasit pas stuhisë">Oda Amerikane ndan mbi 13,000 US $ për zonën e Teksasit pas stuhisë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/dogana-tejkalon-projeksionet-buxhetore-8-milione-euro-me-shume.html" title="Dogana tejkalon projeksionet buxhetore, 8 milionë euro më shumë">Dogana tejkalon projeksionet buxhetore, 8 milionë euro më shumë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mf-per-sherbyesit-civil-pagat-e-gushtit-behen-me-heret-per-kurban-bajram.html" title="MF: Për shërbyesit civil pagat e gushtit bëhen më herët për Kurban Bajram">MF: Për shërbyesit civil pagat e gushtit bëhen më herët për Kurban Bajram</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/bashkerendohen-aktivitetet-per-projektin-e-vendosjes-se-matesve-te-energjise.html" title="Bashkërendohen aktivitetet për projektin e vendosjes së matësve të energjisë">Bashkërendohen aktivitetet për projektin e vendosjes së matësve të energjisë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nderkohe-qe-ne-ndeshjet-e-futbollit-ne-evrope-shperthen-dhuna-e-tifozeve-kosova-po-ka-kujdes.html" title="Ndërkohë që në ndeshjet e futbollit në Evropë shpërthen dhuna e tifozëve, Kosova po i qaset kësaj me kujdes">Ndërkohë që në ndeshjet e futbollit në Evropë shpërthen dhuna e tifozëve, Kosova po i qaset kësaj me kujdes</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/g-unit-nga-mali-i-zi-kampion-i-turneut-te-dyte-nderkombetar-te-streetballit.html" title="G-Unit nga Mali i Zi, kampion i turneut të dytë ndërkombëtar të Streetballit">G-Unit nga Mali i Zi, kampion i turneut të dytë ndërkombëtar të Streetballit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/che-bar-kampion-i-raiffaisen-streeball-kosova-2017.html" title="Che Bar kampion i Raiffaisen Streeball Kosova 2017">Che Bar kampion i Raiffaisen Streeball Kosova 2017</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/me-1-dhe-2-shtator-prishtina-arene-e-turneut-kryesor-te-streetballit.html" title="Me 1 dhe 2 shtator, Prishtina arenë e turneut kryesor të Streetballit">Me 1 dhe 2 shtator, Prishtina arenë e turneut kryesor të Streetballit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/investohen-640-mije-euro-per-tribunat-ne-stadiumin-zahir-pajaziti.html" title="Investohen 640 mijë euro për tribunat në stadiumin &#8220;Zahir Pajaziti&#8221;">Investohen 640 mijë euro për tribunat në stadiumin &#8220;Zahir Pajaziti&#8221;</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ne-rahovec-filloi-edicioni-i-trete-i-festivalit-nderkombetar-te-poezise.html" title="Në Rahovec filloi edicioni i tretë i Festivalit Ndërkombëtar të Poezisë">Në Rahovec filloi edicioni i tretë i Festivalit Ndërkombëtar të Poezisë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/filloi-konferenca-shkencore-e-takimit-te-12-te-nderkombetar-te-institutit-alb-shkenca.html" title="Filloi konferenca shkencore e takimit të 12-të ndërkombëtar të Institutit Alb-Shkenca">Filloi konferenca shkencore e takimit të 12-të ndërkombëtar të Institutit Alb-Shkenca</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/festivali-i-filmit-seanema-mbahet-ne-ulqin.html" title="Festivali i filmit &#8220;Seanema&#8221; mbahet në Ulqin">Festivali i filmit &#8220;Seanema&#8221; mbahet në Ulqin</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/rrugetimi-i-dokufest-it-ka-nje-rendesi-te-vecante-per-kosove-thote-ministrja-dumoshi.html" title="Rrugëtimi i DokuFest-it ka një rëndësi të veçantë për Kosovë, thotë ministrja Dumoshi">Rrugëtimi i DokuFest-it ka një rëndësi të veçantë për Kosovë, thotë ministrja Dumoshi</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/perfundon-provimi-i-matures-shteterore-te-ciles-iu-nenshtruan-4-mije-nxenes.html" title="Përfundon provimi i Maturës Shtetërore të cilës iu nënshtruan 4 mijë nxënës">Përfundon provimi i Maturës Shtetërore të cilës iu nënshtruan 4 mijë nxënës</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/aplikacioni-kosovar-per-telefona-te-men%d2%abur-kunder-ngacmimit-seksual.html" title="Aplikacioni kosovar për telefona të menҫur kundër ngacmimit seksual">Aplikacioni kosovar për telefona të menҫur kundër ngacmimit seksual</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-u-vazhdon-me-edicionin-tradicional-gjate-dokufest-it-ne-prizren.html" title="DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren">DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-nje-nder-ngjarjet-kryesore-teknologjike-po-vjen-ne-prishtine.html" title="DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë">DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/samsung-prezantoi-serine-e-re-te-telefonave-galaxy-a-ne-prishtine.html" title="Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë">Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="adrotate_widgets-30" class="sidebar"></div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/LKYXRJf4AUA/'>Moleskine’s next paper planner will automatically sync with Google Calendar and Apple’s iCal</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/BphVGgNG7LM/'>Sony backs Acutronic Robotics’ hardware robot operating system</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/_risykUNqV4/'>HPE scoops up Cloud Technology Partners to boost hybrid cloud consulting</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/hpginBf1Avw/'>Google is hiring AI talent from China even though it’s still blocked in the country</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/q4yaJodJGOA/'>Thailand’s Event Pop raises $2M to expand its ticketing service in Southeast Asia</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/B674n0oZXkk/'>Last chance for Disrupt Berlin 2-for-1 tickets</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/ENHMJwjjRns/'>Jaguar Land Rover reveals a steering wheel right out of Tron     - Roadshow</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/z5GmHW9FbL8/'>Alexa talks down to voice rivals at IFA 2017     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/MDJHQ23ZH4g/'>Facebook loses bid to stream Indian cricket tournament     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/ndRyfJgO5F4/'>Apple, Google, Facebook and more speak out on DACA     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/yLRGidz66b0/'>Baby girl in China gets named after Honor of Kings video game     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/WVnbOMfdZ3c/'>Droids and X-wings decorate the ultimate TV for Star Wars fans     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/09/05/pixelmator-pro/'>Pixelmator Pro is an AI-powered Photoshop alternative for your Mac</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/09/05/magic-leap-is-experimenting-with-light-bending-nanomaterials/'>Magic Leap is experimenting with light-bending nanomaterials</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/09/05/scientists-use-molecular-sieve-to-purify-water/'>Scientists use molecular &#039;sieve&#039; to purify water</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/09/05/ofo-urbo-london-launch/'>London is now awash with bike-sharing schemes</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/09/05/european-court-work-email-monitoring/'>Europe rules employers must inform staff of email snooping</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/09/05/plex-for-kodi-is-now-free-for-everyone/'>Plex for Kodi is now free for everyone</a></li></ul></div>				<div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
			
			
			
			
											
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"180175","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>