<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Policia realizon operacion kontrolli për trafikim me njerëz &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Policia realizon operacion kontrolli për trafikim me njerëz Comments Feed" href="http://www.kosovalive360.com/policia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css?ver=1.5' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosovalive360.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosovalive360.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nderohen me mirënjohje doajenët e mjekësisë dhe shëndetësisë kosovare' href='http://www.kosovalive360.com/nderohen-me-mirenjohje-doajenet-e-mjekesise-dhe-shendetesise-kosovare.html' />
<link rel='next' title='Mustafa njoftoi bizneset kroate me mundësitë e investimeve në Kosovë' href='http://www.kosovalive360.com/mustafa-njoftoi-bizneset-kroate-me-mundesite-e-investimeve-ne-kosove.html' />
<link rel="canonical" href="http://www.kosovalive360.com/policia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=175300' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fpolicia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fpolicia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Policia realizon operacion kontrolli për trafikim me njerëz" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/01/policia-e-kosoves-logo.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/policia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html" />
<meta property="og:description" content="Policia e Kosovës, konkretisht Sektori i Hetimeve të Drejtorisë për Hetimin e Trafikimit me Qenie Njerëzore, në kuadër të veprimeve operativo-hetimore, me qëllim të parandalimit të krimit dhe luftimit të të gjitha formave të trafikimit me njerëz, në koordinim edhe me Prokurorinë Themelore Gjilan, ka ushtruar një kontroll në një lokal në Kamenicë. Në asistencë [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-175300 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/11/728x90.gif" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/grabitje-e-armatosur-ne-lagjen-veternik.html">Grabitje e armatosur në lagjen Veternik</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/mustafa-njoftoi-bizneset-kroate-me-mundesite-e-investimeve-ne-kosove.html">Mustafa njoftoi bizneset kroate me mundësitë e investimeve në Kosovë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/policia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html">Policia realizon operacion kontrolli për trafikim me njerëz</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/nderohen-me-mirenjohje-doajenet-e-mjekesise-dhe-shendetesise-kosovare.html">Nderohen me mirënjohje doajenët e mjekësisë dhe shëndetësisë kosovare</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-md-se.html">Hoxha: Garantimi i të drejtës në pronë është prioritet i MD-së</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/karriera-po-behet-faktor-ne-rritje-ne-planifikimin-e-familjes.html">Karriera po bëhet faktor në rritje në planifikimin e familjes</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/msh-dhe-komuna-e-prishtines-nenshkruan-marreveshje-te-performances.html">MSh dhe Komuna e Prishtinës nënshkruan Marrëveshje të performancës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/thaci-takoi-presidentin-juncker-bejne-thirrje-per-votimin-e-demarkacionit.html">Thaçi takoi presidentin Juncker, bëjnë thirrje për votimin e demarkacionit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoxhaj-kete-vit-synojme-statusin-e-kandidatit.html">Hoxhaj: Këtë vit synojmë statusin e kandidatit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ministrja-tahiri-raportoi-ne-komisionin-per-pune-te-jashtme-te-kuvendit.html">Ministrja Tahiri raportoi në Komisionin për Punë të Jashtme të Kuvendit</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-175300 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" id="post-175300">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">10 Shkurt 2017</span><br/><a href="http://www.kosovalive360.com/policia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html">Policia realizon operacion kontrolli për trafikim me njerëz</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/01/policia-e-kosoves-logo-659x330.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">10 Shkurt 2017 - 15:52</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/policia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html#respond"><span class="dsq-postid" data-dsqidentifier="175300 http://www.kosovalive360.com/?p=175300">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/grabitje-e-armatosur-ne-lagjen-veternik.html" rel="bookmark" title="Grabitje e armatosur në lagjen Veternik">Grabitje e armatosur në lagjen Veternik</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/mustafa-njoftoi-bizneset-kroate-me-mundesite-e-investimeve-ne-kosove.html" rel="bookmark" title="Mustafa njoftoi bizneset kroate me mundësitë e investimeve në Kosovë">Mustafa njoftoi bizneset kroate me mundësitë e investimeve në Kosovë</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/nderohen-me-mirenjohje-doajenet-e-mjekesise-dhe-shendetesise-kosovare.html" rel="bookmark" title="Nderohen me mirënjohje doajenët e mjekësisë dhe shëndetësisë kosovare">Nderohen me mirënjohje doajenët e mjekësisë dhe shëndetësisë kosovare</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Policia e Kosovës, konkretisht Sektori i Hetimeve të Drejtorisë për Hetimin e Trafikimit me Qenie Njerëzore, në kuadër të veprimeve operativo-hetimore, me qëllim të parandalimit të krimit dhe luftimit të të gjitha formave të trafikimit me njerëz, në koordinim edhe me Prokurorinë Themelore Gjilan, ka ushtruar një kontroll në një lokal në Kamenicë.</p>
<p>Në asistencë të hetimeve kanë qenë edhe Njësia Policore e Reagimit të Shpejtë e Gjilanit, inspektorë të ATK-së dhe inspektorë të punës.</p>
<p>Gjatë kontrollit janë gjetur dy armë të ftohta (thika), të cilat i janë dorëzuar njësisë policore të Stacionit Policor në Kamenicë për procedura të mëtutjeshme.</p>
<p>Në lokalin në fjalë janë hasur duke punuar katërmbëdhjetë femra, shtatë prej tyre nga Shqipëria. Të gjitha janë intervistuar sipas procedurave standarde vepruese, tek të njëjtat nuk janë gjetur elemente që i bëjnë të jenë viktima potenciale të trafikimit. Por, për shtatë nga to, në mungesë të dokumentacionit përkatës për lejeqëndrim të njëjtat janë proceduar tek Drejtoria për Migrim dhe të Huaj në kuadër të PK-së, për procedura të mëtutjeshme në baze të Ligjit për të huaj.</p>
<p>Inspektorët e ATK-së, lokalin në fjalë e kanë mbyllur, pasi kanë gjetur parregullsi në dokumentacion.      Policia e Kosovës, mbetet e përkushtuar në parandalimin dhe luftimin e të gjitha dukurive negative në vend dhe realizimin e detyrave dhe autorizimeve në funksion të zbatimit të ligjit.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2014/03/Policia-e-Kosoves-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/grabitje-e-armatosur-ne-lagjen-veternik.html" rel="bookmark" title="Grabitje e armatosur në lagjen Veternik">Grabitje e armatosur në lagjen Veternik</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/02/isa-mustafa-Marija-Kapitanovic-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/mustafa-njoftoi-bizneset-kroate-me-mundesite-e-investimeve-ne-kosove.html" rel="bookmark" title="Mustafa njoftoi bizneset kroate me mundësitë e investimeve në Kosovë">Mustafa njoftoi bizneset kroate me mundësitë e investimeve në Kosovë</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/02/Nderohen-me-mirënjohje-doajenët-e-mjekësisë-dhe-shëndetësisë-kosovare-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/nderohen-me-mirenjohje-doajenet-e-mjekesise-dhe-shendetesise-kosovare.html" rel="bookmark" title="Nderohen me mirënjohje doajenët e mjekësisë dhe shëndetësisë kosovare">Nderohen me mirënjohje doajenët e mjekësisë dhe shëndetësisë kosovare</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/02/dhurata-hoxha-1-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/hoxha-garantimi-i-te-drejtes-ne-prone-eshte-prioritet-i-md-se.html" rel="bookmark" title="Hoxha: Garantimi i të drejtës në pronë është prioritet i MD-së">Hoxha: Garantimi i të drejtës në pronë është prioritet i MD-së</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/policia-realizon-nje-operacion-kontrolli-nen-dyshim-per-trafikim-me-njerez.html';
var disqus_identifier = '175300 http://www.kosovalive360.com/?p=175300';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Policia realizon operacion kontrolli për trafikim me njerëz";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=175300';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mustafa-njoftoi-bizneset-kroate-me-mundesite-e-investimeve-ne-kosove.html" title="Mustafa njoftoi bizneset kroate me mundësitë e investimeve në Kosovë">Mustafa njoftoi bizneset kroate me mundësitë e investimeve në Kosovë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/fermeret-e-drenasit-do-te-kene-mbeshtetjen-e-mbpzhr-se.html" title="Fermerët e Drenasit do të kenë mbështetjen e MBPZHR-së">Fermerët e Drenasit do të kenë mbështetjen e MBPZHR-së</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/hoti-jemi-duke-punuar-drejt-unifikimit-te-plote-ekonomik-ndershqiptar.html" title="Hoti: Jemi duke punuar drejt unifikimit të plotë ekonomik ndërshqiptar">Hoti: Jemi duke punuar drejt unifikimit të plotë ekonomik ndërshqiptar</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mbpzhr-dhe-grupi-i-bb-do-te-bashkepunojne-ne-fushen-e-sigurimeve-bujqesore.html" title="MBPZHR dhe Grupi i BB bashkëpunim në fushën e sigurimeve bujqësore">MBPZHR dhe Grupi i BB bashkëpunim në fushën e sigurimeve bujqësore</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mbpzhr-planifikon-23-milione-euro-investime-per-zhvillimin-e-bujqesise.html" title="MBPZHR planifikon 23 mil € investime për zhvillimin e bujqësisë">MBPZHR planifikon 23 mil € investime për zhvillimin e bujqësisë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/miratohet-rregullorja-per-kategorizimin-e-sporteve.html" title="Miratohet rregullorja për kategorizimin e sporteve">Miratohet rregullorja për kategorizimin e sporteve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/thaci-ua-dorezon-alpinisteve-flamurin-e-kosoves-per-ta-ngritur-ne-majen-e-everestit.html" title="Thaçi ua dorëzon alpinistëve flamurin e Kosovës për ta ngritur në majën e Everestit">Thaçi ua dorëzon alpinistëve flamurin e Kosovës për ta ngritur në majën e Everestit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ne-rahovec-investohen-rreth-1-3-milion-euro-ne-projekte-infrastrukturore-sportive.html" title="Në Rahovec, investohen rreth 1.3 mil € në projekte infrastrukturore sportive">Në Rahovec, investohen rreth 1.3 mil € në projekte infrastrukturore sportive</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/peja-behet-me-palester-nacionale-te-xhudos.html" title="Peja bëhet me palestër nacionale të xhudos">Peja bëhet me palestër nacionale të xhudos</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ja-investon-400-mije-euro-ne-prizren.html" title="MKRS-ja investon 400 mijë euro në Prizren">MKRS-ja investon 400 mijë euro në Prizren</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/promovohet-libri-arkivi-i-luftes-te-autorit-berat-luzha.html" title="Promovohet libri “Arkivi i Luftës” të autorit Berat Luzha">Promovohet libri “Arkivi i Luftës” të autorit Berat Luzha</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/dokukino-playuk-dhjete-premiera-filmash-britanik-bashkekohor.html" title="DokuKino: PlayUK, dhjetë premiera filmash britanik bashkëkohor">DokuKino: PlayUK, dhjetë premiera filmash britanik bashkëkohor</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/thaci-kultura-shqiptare-mbeti-pa-njerin-nga-titanet-e-medhenj.html" title="Kultura shqiptare mbeti pa njërin nga titanët e mëdhenj, thotë Thaçi">Kultura shqiptare mbeti pa njërin nga titanët e mëdhenj, thotë Thaçi</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/vdes-shkrimtari-dritero-agolli.html" title="Vdes shkrimtari, Dritëro Agolli">Vdes shkrimtari, Dritëro Agolli</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/te-rinjte-e-prishtines-ri-imagjinojne-trashegimine-kulturore-ne-ambientet-e-bibliotekes-kombetare.html" title="Të rinjtë e Prishtinës ri-imagjinojnë trashëgiminë kulturore në ambientet e Bibliotekës Kombëtare">Të rinjtë e Prishtinës ri-imagjinojnë trashëgiminë kulturore në ambientet e Bibliotekës Kombëtare</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/samsung-prezantoi-serine-e-re-te-telefonave-galaxy-a-ne-prishtine.html" title="Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë">Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/programet-per-menaxhimin-e-pemishteve.html" title="Programet për menaxhimin e pemishteve">Programet për menaxhimin e pemishteve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/hapet-konferenca-e-teknologjise-informative-kosict.html" title="Hapet konferenca e teknologjisë Informative KOSICT">Hapet konferenca e teknologjisë Informative KOSICT</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/%ef%bb%bf-lansohet-ueb-platforma-beba-ks-nga-aksioni-per-nena-dhe-femije.html" title="﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë">﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ye-pitching-nxjerr-ne-shesh-e-shperblen-ndermarresit-e-rinj-kosovar.html" title="Ye! Pitching nxjerr në shesh e shpërblen ndërmarrësit e rinj kosovar">Ye! Pitching nxjerr në shesh e shpërblen ndërmarrësit e rinj kosovar</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/UlTfNiYTSl4/'>WhatsApp now supports two-step verification</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/2u93TF6QhMs/'>VAVA’s new dash cam lets you video while you voom</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/hRBxn2omYY4/'>Instapaper goes down for over a day, says a full restore will take a week</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/3CgnhixvXe0/'>YC-backed Pilot is building a contractor platform geared for the future of work</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/1Ocf-PysCm8/'>Nissan’s X-Wing Rogue is the crossover SUV the galaxy needs right now</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/n1oQ9LbYGVg/'>Prince returns to Spotify and Napster this weekend</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/PB_AlOA-Xus/'>T-Mobile brings back its free pizza promotion, this time with Papa John&#039;s     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/0QWVFQnEyWM/'>The 5 stages of Chromebook acceptance     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/0tggvz6CY5s/'>How an iPhone 4 and OkCupid led to love     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/WwG8fY6Py3Q/'>Ladies, science says these are the best dance moves     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/RaMt4nfdArM/'>Facebook&#039;s Mark Zuckerberg takes a trip to the Oculus lab     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/drInMmu8xjg/'>Valve, of Half-Life and Portal, is making 3 full VR games     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/02/10/android-wear-2-0-uses-offline-ai-for-its-smart-replies/'>Android Wear 2.0 uses offline AI for its smart replies</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/02/10/valve-working-on-three-full-vr-games/'>Valve is working on three &#039;full&#039; VR games</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/02/10/icymi-mit-built-a-water-claw-and-there-s-a-new-vr-rollercoaster/'>ICYMI: MIT built a water claw and there&#039;s a new VR rollercoaster</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/02/10/samsung-chromebook-pro-preview/'>Samsung and Google have work to do before the Chromebook Pro launches</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/02/10/whatsapp-offers-two-step-verification-to-everyone/'>WhatsApp offers two-step verification to everyone</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/02/10/exiled-hyperloop-one-co-founder-launches-rival-venture/'>Exiled Hyperloop One co-founder launches rival venture</a></li></ul></div>				<div id="adrotate_widgets-17" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
			
								<div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" target='_blank'  href="http://www.mf-systems.com/"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/07/MFsystemsBanner3.png" /></a></div>			
			
			
								<div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" target='_blank' href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/08/728x90px-01.jpg" width='730' height='90' /></a></div>			
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"175300","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>