<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Pezullohet greva e kirurgëve dhe mjekëve të tjerë &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Pezullohet greva e kirurgëve dhe mjekëve të tjerë Comments Feed" href="http://www.kosovalive360.com/pezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='ATK: Mbyllen edhe 13 subjekte tjera të lojërave të fatit' href='http://www.kosovalive360.com/atk-mbyllen-edhe-13-subjekte-tjera-te-lojerave-te-fatit.html' />
<link rel='next' title='Limaj u del zot prodhuesve vendor, paralajmëron reciprocitet me vendet fqinje' href='http://www.kosovalive360.com/limaj-u-del-zot-prodhuesve-vendor-paralajmeron-reciprocitet-me-vendet-fqinje.html' />
<link rel="canonical" href="http://www.kosovalive360.com/pezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=184747' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fpezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fpezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Pezullohet greva e kirurgëve dhe mjekëve të tjerë" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/04/qkuk.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/pezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html" />
<meta property="og:description" content="Mjekët specialistë të klinikave kirurgjikale në QKUK, sot kanë pezulluar grevën e nisur ditë më parë.  Ky pezullim i grevës është arritur pas takimeve të vazhdueshme që kanë pasur me Uran Ismaili, ministër i Shëndetësisë  së Republikës së Kosovës, dr.Rrustem Musa, zëvendës ministër i Ministrisë së Shëndetësisë dhe dr. Basri Sejdiu, Ud. drejtor  i përgjithshëm SHSKUK. [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-184747 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
					                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="http://zmobileonline.com/individual/package/offers/fol-me-10/pako-me-krejt/"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/12/Banner-728x90.jpg" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/pezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html">Pezullohet greva e kirurgëve dhe mjekëve të tjerë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/atk-mbyllen-edhe-13-subjekte-tjera-te-lojerave-te-fatit.html">ATK: Mbyllen edhe 13 subjekte tjera të lojërave të fatit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kryesia-te-enjten-me-8-shkurt-kuvendi-mban-seancen-plenare.html">Kryesia: Të enjten, më 8 shkurt, Kuvendi mban seancën plenare</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/deputetet-e-ldk-se-takojne-shefen-e-zyres-se-be-se-apostolova.html">Deputetët e LDK-së takojnë shefen e zyrës së BE-së, Apostolova</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/presidenti-i-kosoves-i-adresohet-kabinetit-qeveritar.html">Presidenti i Kosovës, i adresohet kabinetit qeveritar</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoxha-asistenca-e-luksemburgut-ne-funksion-te-fuqizimit-te-administrates.html">Hoxha: Asistenca e Luksemburgut në funksion të fuqizimit të administratës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/presidenti-thaci-i-dorezoi-ekipit-olimpik-ne-menyre-solemne-flamurin-e-kosoves.html">Presidenti Thaçi i dorëzoi ekipit olimpik në mënyrë solemne flamurin e Kosovës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/dogana-suksesshem-parandalon-disa-raste-te-tentimit-kontrabandues.html">Dogana suksesshëm parandalon disa raste të tentimit kontrabandues</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/enciklopedia-wikipeadia-pasurohet-me-qindra-artikuj-dhe-fotografi-per-kosoven.html">Enciklopedia Wikipeadia pasurohet me qindra artikuj dhe fotografi për Kosovën</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/reagimi-i-ministrit-recica-per-vdekjen-e-punetorit-te-kek-ut.html">Reagimi i ministrit Reçica për vdekjen e punëtorit të KEK-ut</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-184747 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-lajme" id="post-184747">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">5 Shkurt 2018</span><br/><a href="http://www.kosovalive360.com/pezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html">Pezullohet greva e kirurgëve dhe mjekëve të tjerë</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/04/qkuk-645x376.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">5 Shkurt 2018 - 15:10</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/pezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html#respond"><span class="dsq-postid" data-dsqidentifier="184747 http://www.kosovalive360.com/?p=184747">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/kryesore" rel="category tag">Kryesore</a>,<a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/atk-mbyllen-edhe-13-subjekte-tjera-te-lojerave-te-fatit.html" rel="bookmark" title="ATK: Mbyllen edhe 13 subjekte tjera të lojërave të fatit">ATK: Mbyllen edhe 13 subjekte tjera të lojërave të fatit</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/kryesia-te-enjten-me-8-shkurt-kuvendi-mban-seancen-plenare.html" rel="bookmark" title="Kryesia: Të enjten, më 8 shkurt, Kuvendi mban seancën plenare">Kryesia: Të enjten, më 8 shkurt, Kuvendi mban seancën plenare</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/deputetet-e-ldk-se-takojne-shefen-e-zyres-se-be-se-apostolova.html" rel="bookmark" title="Deputetët e LDK-së takojnë shefen e zyrës së BE-së, Apostolova">Deputetët e LDK-së takojnë shefen e zyrës së BE-së, Apostolova</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Mjekët specialistë të klinikave kirurgjikale në QKUK, sot kanë pezulluar grevën e nisur ditë më parë.  Ky pezullim i grevës është arritur pas takimeve të vazhdueshme që kanë pasur me Uran Ismaili, ministër i Shëndetësisë  së Republikës së Kosovës, dr.Rrustem Musa, zëvendës ministër i Ministrisë së Shëndetësisë dhe dr. Basri Sejdiu, Ud. drejtor  i përgjithshëm SHSKUK.</p>
<p>Në takim  është arritur marrëveshja që greva të pezullohet dhe mjekët të jenë të kyçur në grupet punuese që do të punojë në kategorizimin e pagave  që do të ndodhë me Ligjin e ri të Pagave, pas rishikimit të buxhetit.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2018/02/ATK2-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/atk-mbyllen-edhe-13-subjekte-tjera-te-lojerave-te-fatit.html" rel="bookmark" title="ATK: Mbyllen edhe 13 subjekte tjera të lojërave të fatit">ATK: Mbyllen edhe 13 subjekte tjera të lojërave të fatit</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2018/02/Kryesisë-së-Kuvendit-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/kryesia-te-enjten-me-8-shkurt-kuvendi-mban-seancen-plenare.html" rel="bookmark" title="Kryesia: Të enjten, më 8 shkurt, Kuvendi mban seancën plenare">Kryesia: Të enjten, më 8 shkurt, Kuvendi mban seancën plenare</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2018/02/LDK-Apostolova-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/deputetet-e-ldk-se-takojne-shefen-e-zyres-se-be-se-apostolova.html" rel="bookmark" title="Deputetët e LDK-së takojnë shefen e zyrës së BE-së, Apostolova">Deputetët e LDK-së takojnë shefen e zyrës së BE-së, Apostolova</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2018/02/hashim-thaci-qeveria-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/presidenti-i-kosoves-i-adresohet-kabinetit-qeveritar.html" rel="bookmark" title="Presidenti i Kosovës, i adresohet kabinetit qeveritar">Presidenti i Kosovës, i adresohet kabinetit qeveritar</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/pezullohet-greva-e-kirurgeve-dhe-mjekeve-te-tjere.html';
var disqus_identifier = '184747 http://www.kosovalive360.com/?p=184747';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Pezullohet greva e kirurgëve dhe mjekëve të tjerë";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=184747';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/pishat.restaurant/"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/06/47636_179582915394740_3464787_n.jpg" /></a></div></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/limaj-u-del-zot-prodhuesve-vendor-paralajmeron-reciprocitet-me-vendet-fqinje.html" title="Limaj u del zot prodhuesve vendor, paralajmëron reciprocitet me vendet fqinje">Limaj u del zot prodhuesve vendor, paralajmëron reciprocitet me vendet fqinje</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/sektori-minerar-i-nje-rendesie-te-vecante-per-zhvillimin-ekonomik.html" title="Sektori minerar i një rëndësie të veçantë për zhvillimin ekonomik">Sektori minerar i një rëndësie të veçantë për zhvillimin ekonomik</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kosova-dhe-turqia-me-marreveshje-historike-ne-sektorin-e-bujqesise.html" title="Kosova dhe Turqia me marrëveshje historike në sektorin e bujqësisë">Kosova dhe Turqia me marrëveshje historike në sektorin e bujqësisë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/atk-tejkalon-planin-e-te-hyrave.html" title="ATK tejkalon planin e të hyrave">ATK tejkalon planin e të hyrave</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/beqaj-rinia-jone-me-kapacitetet-e-saj-do-te-jete-baza-kryesore-e-perfaqesimit-jashte-vendit.html" title="Beqaj: Rinia jonë me kapacitetet e saj do të jetë baza kryesore e përfaqësimit jashtë vendit">Beqaj: Rinia jonë me kapacitetet e saj do të jetë baza kryesore e përfaqësimit jashtë vendit</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ndan-bursa-per-dhjete-shpresa-olimpike-ne-vleren-total-prej-18-mije-euro.html" title="MKRS ndan bursa për dhjetë shpresa olimpike në vlerën total prej 18 mijë euro">MKRS ndan bursa për dhjetë shpresa olimpike në vlerën total prej 18 mijë euro</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-shperblen-xhudistet-per-sukseset-e-arritura.html" title="MKRS shpërblen xhudistët për sukseset e arritura">MKRS shpërblen xhudistët për sukseset e arritura</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/uta-planifikon-qe-deri-ne-2023-te-ngjite-edhe-12-maja-te-tjera-ne-himalaje.html" title="Uta planifikon që deri në 2023, të ngjitë edhe 12 maja të tjera në Himalaje">Uta planifikon që deri në 2023, të ngjitë edhe 12 maja të tjera në Himalaje</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ja-investon-12-milione-euro-ne-12-fusha-ndihmese-te-futbollit.html" title="MKRS-ja investon 1,2 milionë euro në 12 fusha ndihmëse të futbollit">MKRS-ja investon 1,2 milionë euro në 12 fusha ndihmëse të futbollit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ne-grand-prix-ne-tunizi-distria-krasniqi-e-argjendte.html" title="Në Grand Prix në Tunizi, Distria Krasniqi e argjendtë">Në Grand Prix në Tunizi, Distria Krasniqi e argjendtë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/fadil-berisha-pranon-cmimin-mergimtari-i-vitit.html" title="Fadil Berisha pranon çmimin &#8220;Mërgimtari i Vitit&#8221;">Fadil Berisha pranon çmimin &#8220;Mërgimtari i Vitit&#8221;</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ministrat-gashi-dhe-kumbaro-pajtohen-te-sjellin-ekponatet-e-isa-boletinit-ne-kosove.html" title="Ministrat Gashi dhe Kumbaro pajtohen të sjellin ekponatet e Isa Boletinit në Kosovë">Ministrat Gashi dhe Kumbaro pajtohen të sjellin ekponatet e Isa Boletinit në Kosovë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/edhe-nje-tejkalim-i-lejes-ndertimore-ne-qendren-historike-te-prizrenit.html" title="Edhe një tejkalim i lejes ndërtimore në Qendrën Historike të Prizrenit">Edhe një tejkalim i lejes ndërtimore në Qendrën Historike të Prizrenit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/zharku-pjese-e-jurise-ne-festivalin-e-rotterdamit.html" title="Zharku pjesë e jurisë në festivalin e Rotterdamit">Zharku pjesë e jurisë në festivalin e Rotterdamit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/dy-projekte-filmike-te-kosoves-ne-festivalin-e-filmit-te-rotterdamit.html" title="Dy projekte filmike të Kosovës në Festivalin e Filmit të Rotterdamit">Dy projekte filmike të Kosovës në Festivalin e Filmit të Rotterdamit</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/beqaj-te-rinjte-jane-fuqia-me-e-madhe-konkurruese-e-kosoves.html" title="Beqaj: Të rinjtë janë fuqia më e madhe konkurruese e Kosovës">Beqaj: Të rinjtë janë fuqia më e madhe konkurruese e Kosovës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/aplikacioni-kosovar-per-telefona-te-men%d2%abur-kunder-ngacmimit-seksual.html" title="Aplikacioni kosovar për telefona të menҫur për edukim seksual">Aplikacioni kosovar për telefona të menҫur për edukim seksual</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-u-vazhdon-me-edicionin-tradicional-gjate-dokufest-it-ne-prizren.html" title="DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren">DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-nje-nder-ngjarjet-kryesore-teknologjike-po-vjen-ne-prishtine.html" title="DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë">DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="adrotate_widgets-30" class="sidebar"></div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/MzaTzuc7jr8/'>Lightmatter aims to reinvent AI-specific chips with photonic computing and $11M in funding</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/vrTVoPjnGt0/'>The Pixel 2’s Visual Core photo processor now works with Instagram, WhatsApp and Snapchat</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/FY4zMYTgS1o/'>Yandex bakes ad-blocking into its Russian browser</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/lBNjsM8WSLQ/'>Intel wants smart glasses to be a thing</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/0eJ1G33UmEI/'>Businesses with Apple and Cisco products may now pay less for cybersecurity insurance</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/taXlZXYAaUQ/'>SpaceX will try a triple booster landing with Falcon Heavy launch</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/LEQjDWSW-Go/'>Detachable tablet market hits 6.5 million units worldwide     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/jUdTiQYhPzk/'>&#039;Solo: A Star Wars Story&#039; trailer: Han, Chewie take to the skies     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/Hcd_bdYfS24/'>Suspected British FBI hacker won&#039;t be extradited to the US     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/nTtfsALuvMk/'>&#039;Grid Kids&#039; will replace &#039;grid girls&#039; in Formula 1 this year     - Roadshow</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/HlmYlyzM-s4/'>Edit video like a boss for $41.99     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/HpOo5OXCubQ/'>&#039;Westworld&#039; trailer: Season 2 looks like a lot of something actually     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2018/02/05/google-enables-pixel-2-hdr-feature-third-party-apps/'>Google flips on Pixel 2&#039;s HDR+ feature for your go-to photo apps</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/02/05/sony-playstation-gold-wireless-headset/'>Sony’s latest PlayStation headset looks awfully familiar</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/02/05/huawei-mate-10-pro-available-for-pre-orders/'>Huawei&#039;s Mate 10 Pro is available to pre-order in the US</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/02/05/nasa-satellite-mapped-earth-atmospheric-ice/'>A tiny NASA satellite mapped Earth’s atmospheric ice</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/02/05/nike-rewards-app/'>Nike will reward your workouts with shoes and Apple Music playlists</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/02/05/intel-vaunt-smart-glasses/'>Intel unveils smart glasses that you might want to wear</a></li></ul></div>				<div id="adrotate_widgets-15" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
											
			
			
			
											
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"184747","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>