<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Nisma për Kosovën: Sherifi letër publike demokratëve të Francës &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Nisma për Kosovën: Sherifi letër publike demokratëve të Francës Comments Feed" href="http://www.kosovalive360.com/nisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css?ver=1.5' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kosovalive360.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kosovalive360.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AAK: Ta mbështesim Haradinajn me dinjitet siç është ai vet!' href='http://www.kosovalive360.com/aak-ta-mbeshtesim-haradinajn-me-dinjitet-sic-eshte-ai-vet.html' />
<link rel='next' title='Ndalja e bllokut A4 shkakton mungesë të energjisë elektrike' href='http://www.kosovalive360.com/ndalja-e-bllokut-a4-shkakton-mungese-te-energjise-elektrike.html' />
<link rel="canonical" href="http://www.kosovalive360.com/nisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=174477' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fnisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fnisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Nisma për Kosovën: Sherifi letër publike demokratëve të Francës" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/01/bilall-sherifi.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/nisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html" />
<meta property="og:description" content="Më 4 janar të këtij viti policia franceze arrestoi ish kryeministrin e Kosovës dhe luftëtarin e njohur për çlirimin e Kosovës, Ramush Haradinaj. Dy ditë më vonë, gjykata franceze e qytetit Colmar vendosi që Ramush Haradinajn ta mbajë në arrest deri në kohën kur Serbia t’ua dërgojë provat mbi të cilat ka mbështetur fletë-arrestin ndërkombëtarë. [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-174477 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/11/728x90.gif" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/nisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html">Nisma për Kosovën: Sherifi letër publike demokratëve të Francës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/aak-ta-mbeshtesim-haradinajn-me-dinjitet-sic-eshte-ai-vet.html">AAK: Ta mbështesim Haradinajn me dinjitet siç është ai vet!</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/masht-merr-vendim-per-shtyerjen-e-fillimit-te-gjysmevjetorit-te-dyte.html">MASHT merr vendim për shtyerjen e fillimit të gjysmëvjetorit të dytë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/qeveria-e-percjell-situaten-e-krijuar-pas-reshjeve-te-medha-te-bores.html">Qeveria e përcjell situatën e krijuar pas reshjeve të mëdha të borës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/aak-mbeshtetja-per-haradinajn-eshte-mbeshtetje-per-kosoven.html">AAK: Mbështetja për Haradinajn është mbështetje për Kosovën</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kuvendi-mblidhet-ne-seance-te-jashtezakonshme-arrestimi-i-haradinajt.html">Kuvendi mblidhet në seancë të jashtëzakonshme, arrestimi i Haradinajt</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/mustafa-uroi-besimtaret-ortodoks-per-festen-e-krishtlindjeve-ortodokse.html">Mustafa uroi besimtarët ortodoks për festën e Krishtlindjeve ortodokse</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoxhaj-thirrje-per-tolerance-dhe-paqe-ne-urimin-per-krishtlindjet-ortodokse.html">Hoxhaj thirrje për tolerancë dhe paqe në urimin për krishtlindjet ortodokse</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/aak-mijera-qytetare-moren-pjese-ne-marshin-per-haradinajn.html">AAK: Mijëra qytetarë morën pjesë në marshin për Haradinajn</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/atk-mbyll-nje-subjekt-te-lojerave-te-fatit.html">ATK mbyll një subjekt të lojërave të fatit</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-174477 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" id="post-174477">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">8 Janar 2017</span><br/><a href="http://www.kosovalive360.com/nisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html">Nisma për Kosovën: Sherifi letër publike demokratëve të Francës</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/01/bilall-sherifi-659x659.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">8 Janar 2017 - 15:15</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/nisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html#respond"><span class="dsq-postid" data-dsqidentifier="174477 http://www.kosovalive360.com/?p=174477">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/aak-ta-mbeshtesim-haradinajn-me-dinjitet-sic-eshte-ai-vet.html" rel="bookmark" title="AAK: Ta mbështesim Haradinajn me dinjitet siç është ai vet!">AAK: Ta mbështesim Haradinajn me dinjitet siç është ai vet!</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/masht-merr-vendim-per-shtyerjen-e-fillimit-te-gjysmevjetorit-te-dyte.html" rel="bookmark" title="MASHT merr vendim për shtyerjen e fillimit të gjysmëvjetorit të dytë">MASHT merr vendim për shtyerjen e fillimit të gjysmëvjetorit të dytë</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/qeveria-e-percjell-situaten-e-krijuar-pas-reshjeve-te-medha-te-bores.html" rel="bookmark" title="Qeveria e përcjell situatën e krijuar pas reshjeve të mëdha të borës">Qeveria e përcjell situatën e krijuar pas reshjeve të mëdha të borës</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Më 4 janar të këtij viti policia franceze arrestoi ish kryeministrin e Kosovës dhe luftëtarin e njohur për çlirimin e Kosovës, Ramush Haradinaj. Dy ditë më vonë, gjykata franceze e qytetit Colmar vendosi që Ramush Haradinajn ta mbajë në arrest deri në kohën kur Serbia t’ua dërgojë provat mbi të cilat ka mbështetur fletë-arrestin ndërkombëtarë. Tek pasi të shqyrtojë “provat” serbe gjykata franceze do të vendosë për fatin e luftëtarit të lirisë së Kosovës.</p>
<p>(Përmes ambasadorit të Republikës së Francës në Kosovë, Shkëlqesisë së tij, Didier Chabert)</p>
<p>I nderuar ambasador,<br />
Kam bindjen e plotë se të gjithë demokratëve të mirëfilltë të Francës ju kujtohet Nikolaus Barbie. Për shkak të krimeve më monstruoze që ky oficer i Gestapos kreu gjatë okupimit nazist të Francës historia e kujton si “Kasapi i Lyon-it”. Nuk do të zgjerohem në shembuj të shumtë për t’ua rikujtuar krimet monstruoze të “Kasapit të Lyon-it” që përmes torturave më çnjerëzore çuan drejt vdekjes mijëra pjesëtarë të rezistencës së kombit tuaj kundër pushtimit nazist. Po përmend vetëm Jean Moulin-in, njërin nga figurat më markante të rezistencës franceze. Gjatë procesit të ekstradimit të Jean Moulin-it për në Gjermani ai u mbyt mizorisht nga “Provat e gestapos” dhe metodat e aplikuara nga Klaus Barbie.</p>
<p>Pas çlirimit nga okupimi nazist Jean Moulin-in u nderua në mënyrën më dinjitoze të mundshme duke iu siguruar vendi edhe në Pantheon, ku ndodhen varrezat e njerëzve më të mëdhenj të kombit francez. Edhe pse Nikolaus Barbie u fsheh për rreth 40 vjet, “Kasapi i Lyon-it” u arrestua, u dënua për krimet kundër njerëzimit dhe përfundoi jetën prapa grilave të burgut. Fatkeqësisht, sivëllezërit serbë të “Kasapi i Lyon-it” janë të pozicionuar në të gjitha funksionet më të larta shtetërore të Serbisë.</p>
<p>I nderuar ambasador, ju lus që si përfaqësues i Republikës së Francës në Kosovë t’ua përcillni demokratëve të vendit tuaj shqetësimet që lidhen me veprimin e institucioneve të drejtësisë në Francë.<br />
Demokratët francez duhet ta dinë se Ramush Haradinaj është njëri nga udhëheqësit e rezistencës sonë kombëtare, të cilit i janë vrarë disa anëtarë të familjes gjatë « Barbarisë së regjimit të Millosheviqit » siç e pati cilësuar në atë kohë Presidenti i shtetit tuaj, Jacques Chirac. Për dallim nga Jean Moulin-i francez, Ramush Haradinaj u shpëtoi të gjitha përpjekjeve që kishte ndërmarrë shteti serb për ta eliminuar. Ai u mbijetoi plagëve të marrë gjatë luftime të shumta me okupatorin, u mbijetoi proceseve gjyqësore të organizuara mbi bazën e provave të sajuara nga Shërbimi Sekret Serb (Gestapoja  serbe) dhe u mbijetoi disa arrestimeve që ishin bërë me kërkesën e mbeturinave të Regjimit të Millosheviqit që udhëheqin Serbinë.</p>
<p>I nderuar ambasador,<br />
Populli i Kosovës trishtohen kur sheh se institucionet e drejtësisë së vendit tuaj presin “Provat” nga Regjimi i Beogradit për të vendosur për fatin e njeriut që për ne ka vlerën e Jean Moulin-it tuaj, që i ka shpëtuar vdekjes. Ramush Haradinaj dhe të gjithë luftëtarët tjerë të lirisë së Kosovës kanë zënë një vend të përjetshëm në panteonin e zemrave liridashëse. Madje edhe të demokratëve të Francës.<br />
Kam bindjen e plotë se të gjithë demokratët francez duhet të trishtohen kur shohin se institucionet e vendit të tyre sjellin vendime në përputhje me dosjet e sajuara nga një regjim politik dhe nga një shërbim sekret që është krahasuar me regjimin hitlerian dhe GESTAPON Gjermane. Nuk ka paradoks më të madh se fakti që gjykata e vendit tuaj kërkon “provat” nga sivëllezërit e Nikolaus Barbie-së. Kjo sjellje e institucioneve të drejtësisë franceze është fyerja më e rëndë për të gjithë ata francezë që ndër shekuj dhanë jetën e tyre nën devizën e Republikës franceze: Liberté, Égalité, Fraternité.<br />
Është koha që demokratët të thuan fjalën e tyre!</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2015/05/AAK-logo-600x400-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/aak-ta-mbeshtesim-haradinajn-me-dinjitet-sic-eshte-ai-vet.html" rel="bookmark" title="AAK: Ta mbështesim Haradinajn me dinjitet siç është ai vet!">AAK: Ta mbështesim Haradinajn me dinjitet siç është ai vet!</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2014/09/shkollat-150x147.jpg">
		
	<h2><a href="http://www.kosovalive360.com/masht-merr-vendim-per-shtyerjen-e-fillimit-te-gjysmevjetorit-te-dyte.html" rel="bookmark" title="MASHT merr vendim për shtyerjen e fillimit të gjysmëvjetorit të dytë">MASHT merr vendim për shtyerjen e fillimit të gjysmëvjetorit të dytë</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2016/01/bora-ne-pr-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/qeveria-e-percjell-situaten-e-krijuar-pas-reshjeve-te-medha-te-bores.html" rel="bookmark" title="Qeveria e përcjell situatën e krijuar pas reshjeve të mëdha të borës">Qeveria e përcjell situatën e krijuar pas reshjeve të mëdha të borës</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2015/05/AAK-logo-600x400-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/aak-mbeshtetja-per-haradinajn-eshte-mbeshtetje-per-kosoven.html" rel="bookmark" title="AAK: Mbështetja për Haradinajn është mbështetje për Kosovën">AAK: Mbështetja për Haradinajn është mbështetje për Kosovën</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/nisma-per-kosoven-sherifi-leter-publike-demokrateve-te-frances.html';
var disqus_identifier = '174477 http://www.kosovalive360.com/?p=174477';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Nisma për Kosovën: Sherifi letër publike demokratëve të Francës";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=174477';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ndalja-e-bllokut-a4-shkakton-mungese-te-energjise-elektrike.html" title="Ndalja e bllokut A4 shkakton mungesë të energjisë elektrike">Ndalja e bllokut A4 shkakton mungesë të energjisë elektrike</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/moti-i-lige-vazhdon-te-shkaktoje-prishje-punetoret-e-keds-ne-terren.html" title="Moti i lig vazhdon të shkaktojë prishje, punëtorët e KEDS në terren">Moti i lig vazhdon të shkaktojë prishje, punëtorët e KEDS në terren</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/moti-i-lige-ka-shkaktuar-shume-prishje-anekend-kosoves.html" title="Moti i lig ka shkaktuar shumë prishje anekënd Kosovës">Moti i lig ka shkaktuar shumë prishje anekënd Kosovës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/akp-shperndan-20-edhe-per-2840-punetore-te-ndermarrjeve-shoqerore.html" title="AKP shpërndan 20% për 2840 punëtorë të ndërmarrjeve shoqërore">AKP shpërndan 20% për 2840 punëtorë të ndërmarrjeve shoqërore</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/thaci-kjo-eshte-kosova-e-re-qe-po-ndertojme.html" title="Thaçi: Kjo është Kosova e re që po ndërtojmë">Thaçi: Kjo është Kosova e re që po ndërtojmë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/uta-ibrahimi-alpinistja-e-pare-shqiptare-qe-pushton-majat-e-himalayave.html" title="Uta Ibrahimi, alpinistja e parë shqiptare që pushton majat e Himalayave">Uta Ibrahimi, alpinistja e parë shqiptare që pushton majat e Himalayave</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ambasadoret-e-kultures-dhe-sportit-imazh-i-mire-i-kosoves.html" title="Ambasadorët e kulturës dhe sportit, imazh i mirë i Kosovës">Ambasadorët e kulturës dhe sportit, imazh i mirë i Kosovës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/fmk-zgjedh-me-te-miret-per-vitin-2016.html" title="FMK zgjedh më të mirët për vitin 2016">FMK zgjedh më të mirët për vitin 2016</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/shala-inspektoi-punimet-ne-stadiumin-e-prishtines-dhe-pallatin-rinise.html" title="Shala inspektoi punimet në Stadiumin e Prishtinës dhe Pallatin Rinisë">Shala inspektoi punimet në Stadiumin e Prishtinës dhe Pallatin Rinisë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ne-brod-te-dragashit-perurohet-teleferiku-i-ri-dhe-hapet-sezoni-i-skijimit.html" title="Sezoni i skijimit në Brod hapet me përurimin e teleferikut të ri">Sezoni i skijimit në Brod hapet me përurimin e teleferikut të ri</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/punonjesit-e-kultures-me-status-te-vecante.html" title="Punonjësit e kulturës me status të veçantë">Punonjësit e kulturës me status të veçantë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kosova-me-strategji-kombetare-te-trashegimise-kulturore-2017-2027.html" title="Kosova me strategji kombëtare të trashëgimisë kulturore 2017-2027">Kosova me strategji kombëtare të trashëgimisë kulturore 2017-2027</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ja-me-buxhet-te-rritur-perreth-60.html" title="MKRS-ja me buxhet të rritur përreth 60%">MKRS-ja me buxhet të rritur përreth 60%</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/festivalet-ndikojne-ne-zhvillimin-e-shendetshem-ekonomik-dhe-ne-permiresimin-e-imazhit-te-nje-vendi.html" title="Festivalet ndikojnë në zhvillimin e shëndetshëm ekonomik dhe në përmirësimin e imazhit të një vendi">Festivalet ndikojnë në zhvillimin e shëndetshëm ekonomik dhe në përmirësimin e imazhit të një vendi</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/vdes-ylli-i-pop-muzikes-george-michael.html" title="Vdes ylli i pop muzikës, George Michael">Vdes ylli i pop muzikës, George Michael</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/programet-per-menaxhimin-e-pemishteve.html" title="Programet për menaxhimin e pemishteve">Programet për menaxhimin e pemishteve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/hapet-konferenca-e-teknologjise-informative-kosict.html" title="Hapet konferenca e teknologjisë Informative KOSICT">Hapet konferenca e teknologjisë Informative KOSICT</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/%ef%bb%bf-lansohet-ueb-platforma-beba-ks-nga-aksioni-per-nena-dhe-femije.html" title="﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë">﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ye-pitching-nxjerr-ne-shesh-e-shperblen-ndermarresit-e-rinj-kosovar.html" title="Ye! Pitching nxjerr në shesh e shpërblen ndërmarrësit e rinj kosovar">Ye! Pitching nxjerr në shesh e shpërblen ndërmarrësit e rinj kosovar</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/big-data-cfare-eshte-dhe-pse-ka-rendesi-per-bizneset.html" title="‘Big Data’: Çfarë është dhe pse ka rëndësi për bizneset?">‘Big Data’: Çfarë është dhe pse ka rëndësi për bizneset?</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/0VhPsHIYQsk/'>AirWander for your wanderlust: legitimately impressive</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/solGlG7OXAc/'>August’s CEO on lock hacking and releasing hardware before it’s ready</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/FpFKzWqiYNA/'>Using data science to beat cancer</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/OtyMdLB6mmE/'>And the winner of Hardware Battlefield 2017 is… Siren Care</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/H8SLFxxixy4/'>Apple’s new ad shows off the Portrait mode for the iPhone 7 Plus</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/P6PYVyovd14/'>Hackers successfully add games to the NES Classic Edition</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/PeCgKb1mYUc/'>I&#039;ve seen lots of baby tech products at CES. I&#039;m not buying -- yet     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/Rl0yKORVK_Q/'>Our gadgets are getting mouthy     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/04Tkb23gkHQ/'>If you&#039;re going on a Samsung VR flight, don&#039;t wear a dress     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/j1WhaynLdB0/'>&#039;The Golden Girls&#039; comes home to Hulu this February     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/HFAiuqyuk48/'>StubHub looks to sell you tickets, T-shirts and a hotel room     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/KispeEUl8jc/'>Trump tweets about Russian friendship, Baldwin mocks     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/01/08/every-golden-girls-episode-is-coming-to-hulu/'>Every &#039;Golden Girls&#039; episode is coming to Hulu</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/01/08/inhabitat-week-in-green/'>Toyota&#039;s futuristic Concept-i, and more in the week that was</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/01/08/icymi-voice-integration-in-your-fridge-and-car/'>ICYMI: Voice integration in your fridge and car</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/01/08/iran-censored-porn-so-hard-it-broke-internet-in-hong-kong/'>Iran censored porn so hard it broke the internet in Hong Kong</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/01/08/nokia-hmd-first-android-smartphone/'>Nokia brand launches its first Android smartphone</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/01/08/sony-kills-its-pay-per-view-streaming-service-on-playstation-3/'>Sony kills its pay-per-view streaming service on PlayStation 3</a></li></ul></div>				<div id="adrotate_widgets-17" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
				 	
		 				 	
				
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
			
								<div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" target='_blank'  href="http://www.mf-systems.com/"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/07/MFsystemsBanner3.png" /></a></div>			
			
			
								<div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" target='_blank' href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/08/728x90px-01.jpg" width='730' height='90' /></a></div>			
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"174477","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>