<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Në tremujorin e parë të këtij viti në onkologji të QKUK-së, 378 raste të reja me kancer &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Në tremujorin e parë të këtij viti në onkologji të QKUK-së, 378 raste të reja me kancer Comments Feed" href="http://www.kosovalive360.com/ne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Në Shtime dega e LDK-së shënoi 27-vjetorin e themelimit' href='http://www.kosovalive360.com/dega-e-ldk-se-ne-shtime-shenoi-27-vjetorin-e-themelimit.html' />
<link rel='next' title='Thaçi: Beteja e Koshares, kapitull i rëndësishëm i fitoreve të UÇK-së' href='http://www.kosovalive360.com/thaci-beteja-e-koshares-kapitull-i-rendesishem-i-fitoreve-te-uck-se.html' />
<link rel="canonical" href="http://www.kosovalive360.com/ne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=176696' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Në tremujorin e parë të këtij viti në onkologji të QKUK-së, 378 raste të reja me kancer" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2013/12/QKUK.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/ne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html" />
<meta property="og:description" content="Në Klinikën e Onkologjisë të Qendrës Klinike Universitare të Kosovës (QKUK) e cila vepron në kuadër të Shërbimit Spitalor Klinik Universitar të Kosovës, sipas raportit tremujor të punës, ka pasur 378 raste të reja të diagnostikuara me kancer, që i  bie 100% raste më shumë, krahasuar më të njëjtën periudhë të vitit të kaluar, e [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-176696 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="http://zmobileonline.com/individual/prepaid/offers/fol-me-10/blej-mire-e-lire/"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/03/728x90_2.gif" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/mustafa-beteja-e-koshares-vlere-dhe-trashegimi-per-brezat-qe-vijne.html">Mustafa: Beteja e Koshares vlerë dhe trashëgimi për brezat që vijnë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/thaci-beteja-e-koshares-kapitull-i-rendesishem-i-fitoreve-te-uck-se.html">Thaçi: Beteja e Koshares, kapitull i rëndësishëm i fitoreve të UÇK-së</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html">Në tremujorin e parë të këtij viti në onkologji të QKUK-së, 378 raste të reja me kancer</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/dega-e-ldk-se-ne-shtime-shenoi-27-vjetorin-e-themelimit.html">Në Shtime dega e LDK-së shënoi 27-vjetorin e themelimit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ministrja-tahiri-u-takua-me-presidentin-e-shqiperise-bujar-nishani.html">Ministrja Tahiri takim me presidentin Nishani, bashkëpunim për integrimet euroatlantike</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/dega-e-ldk-se-ne-malisheve-shenoi-27-vjetorin-e-themelimit.html">Dega e LDK-së në Malishevë shënoi 27 vjetorin e themelimit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/rrggk-kerkon-hetim-policor-ne-skandalin-e-fundit-te-klinikes-gjinekologjike.html">RrGGK kërkon hetim policor në skandalin e fundit të Klinikës Gjinekologjike</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/perkrahje-e-qeverise-per-komunitetin-rom-ne-kosove.html">Përkrahje e Qeverisë për komunitetin rom në Kosovë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/veseli-kushtetuta-e-kosoves-identiteti-i-shtetit-tone-te-pavarur-dhe-sovran.html">Veseli: Kushtetuta e Kosovës, identiteti i shtetit tonë të pavarur dhe sovran</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/thaci-me-kushtetuten-tone-po-ecim-perkrah-botes-se-qyteteruar.html">Me Kushtetutën tonë po ecim përkrah botës së qytetëruar, thotë Thaçi</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-176696 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-lajme" id="post-176696">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">9 Prill 2017</span><br/><a href="http://www.kosovalive360.com/ne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html">Në tremujorin e parë të këtij viti në onkologji të QKUK-së, 378 raste të reja me kancer</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2013/12/QKUK-540x360.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">9 Prill 2017 - 17:00</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/ne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html#respond"><span class="dsq-postid" data-dsqidentifier="176696 http://www.kosovalive360.com/?p=176696">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/kryesore" rel="category tag">Kryesore</a>,<a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/mustafa-beteja-e-koshares-vlere-dhe-trashegimi-per-brezat-qe-vijne.html" rel="bookmark" title="Mustafa: Beteja e Koshares vlerë dhe trashëgimi për brezat që vijnë">Mustafa: Beteja e Koshares vlerë dhe trashëgimi për brezat që vijnë</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/thaci-beteja-e-koshares-kapitull-i-rendesishem-i-fitoreve-te-uck-se.html" rel="bookmark" title="Thaçi: Beteja e Koshares, kapitull i rëndësishëm i fitoreve të UÇK-së">Thaçi: Beteja e Koshares, kapitull i rëndësishëm i fitoreve të UÇK-së</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/dega-e-ldk-se-ne-shtime-shenoi-27-vjetorin-e-themelimit.html" rel="bookmark" title="Në Shtime dega e LDK-së shënoi 27-vjetorin e themelimit">Në Shtime dega e LDK-së shënoi 27-vjetorin e themelimit</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Në Klinikën e Onkologjisë të Qendrës Klinike Universitare të Kosovës (QKUK) e cila vepron në kuadër të Shërbimit Spitalor Klinik Universitar të Kosovës, sipas raportit tremujor të punës, ka pasur 378 raste të reja të diagnostikuara me kancer, që i  bie 100% raste më shumë, krahasuar më të njëjtën periudhë të vitit të kaluar, e që si shkas mund të konsiderohet  vetëdijesimi apo raportimi i rasteve.</p>
<p>Po sipas raportit tremujor, në këtë klinikë brenda dite trajtohen 120 deri 210 pacientë, nuk ka pasur anjë pacientë të udhëzuar për trajtim jashtë vendi, përderisa janë ofruar  rreth 40. 000 shërbime mjekësore dhe 7 000 kontrolle mjekësore.  Ka pasur  rreth 6500 aplikime të mjekimit venoz ditor dhe rreth  5 500  kimioterapi të aplikuara.</p>
<p>Në vitin 2017,  Klinika e Onkologjisë,  ka funksionuar me kapacitet të plotë, duke pasur në funksion të gjithë aparaturën dhe me një shfrytëzueshmëri të shtretërve 100-200 % (një shtrat është shfrytëzuar nga 1 deri 2 pacientë në ditë), duke ofruar shërbime të kimioterapisë venoze, intrapleurale dhe intratekale, radioterapisë, transfuzionit, mjekimit ditor suportiv dhe mjekimit paliativ ditor.</p>
<p>Shërbim shumë me rëndësi i ofruar nga kjo klinikë është edhe torakocenteza dhe paracenteza (heqja e ujit nga mushkëritë dhe barku). Kjo klinikë gjatë kësaj periudhe  ka ofruar shërbime për të gjithë pacientët e Kosovës, përfshirë minoritetet dhe për pacientët jashtë Kosovës siç janë: Presheva, Bujanovci dhe Medvegja, pacientëve nga këto regjione ju janë ofruar të gjitha shërbimet (kimioterapi, radioterapi, transfuzion, mjekim ditor suportiv dhe mjekim paliativ ditor).</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/04/isa-mustafa-koshare-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/mustafa-beteja-e-koshares-vlere-dhe-trashegimi-per-brezat-qe-vijne.html" rel="bookmark" title="Mustafa: Beteja e Koshares vlerë dhe trashëgimi për brezat që vijnë">Mustafa: Beteja e Koshares vlerë dhe trashëgimi për brezat që vijnë</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/04/hashim-thaci-koshare_3-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/thaci-beteja-e-koshares-kapitull-i-rendesishem-i-fitoreve-te-uck-se.html" rel="bookmark" title="Thaçi: Beteja e Koshares, kapitull i rëndësishëm i fitoreve të UÇK-së">Thaçi: Beteja e Koshares, kapitull i rëndësishëm i fitoreve të UÇK-së</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/04/LDK-ne-Shtime-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/dega-e-ldk-se-ne-shtime-shenoi-27-vjetorin-e-themelimit.html" rel="bookmark" title="Në Shtime dega e LDK-së shënoi 27-vjetorin e themelimit">Në Shtime dega e LDK-së shënoi 27-vjetorin e themelimit</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/04/edita-tahiri-bujar-nishani-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/ministrja-tahiri-u-takua-me-presidentin-e-shqiperise-bujar-nishani.html" rel="bookmark" title="Ministrja Tahiri takim me presidentin Nishani, bashkëpunim për integrimet euroatlantike">Ministrja Tahiri takim me presidentin Nishani, bashkëpunim për integrimet euroatlantike</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/ne-tremujorin-e-pare-te-ketij-viti-ne-onkologji-te-qkuk-se-378-raste-te-reja-me-kancer.html';
var disqus_identifier = '176696 http://www.kosovalive360.com/?p=176696';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Në tremujorin e parë të këtij viti në onkologji të QKUK-së, 378 raste të reja me kancer";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=176696';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ekspertet-ne-peje-propozojne-zhvillimin-e-turizmit-hapjen-e-vendeve-te-punes.html" title="Ekspertët në Pejë propozojnë zhvillimin e turizmit, hapjen e vendeve të punës">Ekspertët në Pejë propozojnë zhvillimin e turizmit, hapjen e vendeve të punës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/do-ti-aktivizojme-te-gjitha-potencialet-per-zhvillim-ekonomik-thote-mustafa.html" title="Do t&#8217;i aktivizojmë të gjitha potencialet për zhvillim ekonomik, thotë Mustafa">Do t&#8217;i aktivizojmë të gjitha potencialet për zhvillim ekonomik, thotë Mustafa</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/niset-ngarkesa-e-pare-ne-tregun-zviceran-te-birres-prishtina.html" title="Niset ngarkesa e parë në tregun zviceran të birrës &#8220;Prishtina&#8221;">Niset ngarkesa e parë në tregun zviceran të birrës &#8220;Prishtina&#8221;</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/dhpgjsk-lejon-permbylljen-e-procesit-te-likuidimit-kb-gacke.html" title="DhPGjSK lejon përmbylljen e procesit të likuidimit KB “Gaçkë”">DhPGjSK lejon përmbylljen e procesit të likuidimit KB “Gaçkë”</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kerkohet-fuqizim-i-kapaciteteve-prodhuese-per-perfitime-me-te-medha-nga-msa.html" title="Kërkohet fuqizim i kapaciteteve prodhuese për përfitime më të mëdha nga MSA">Kërkohet fuqizim i kapaciteteve prodhuese për përfitime më të mëdha nga MSA</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/dita-boterore-e-pingpongut-kremtohet-edhe-ne-kosove.html" title="Dita Botërore e Pingpongut kremtohet edhe në Kosovë!">Dita Botërore e Pingpongut kremtohet edhe në Kosovë!</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-te-merren-masa-per-kurdisjet.html" title="MKRS: Të merren masa për kurdisjet">MKRS: Të merren masa për kurdisjet</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/fushe-kosova-behet-me-palester-sportive-ne-vlere-prej-1-55-mil-e.html" title="Fushë Kosova bëhet me palestër sportive në vlerë prej 1.55 mil. €">Fushë Kosova bëhet me palestër sportive në vlerë prej 1.55 mil. €</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/me-6-prilli-festohet-dita-boterore-e-pingpongut.html" title="Më 6 prill festohet, Dita Botërore e Pingpongut">Më 6 prill festohet, Dita Botërore e Pingpongut</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/pingpong-ahmet-hoxha-fiton-derbin-e-xhiros-se-trete.html" title="Pingpong: Ahmet Hoxha fiton derbin e xhiros së tretë">Pingpong: Ahmet Hoxha fiton derbin e xhiros së tretë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ismail-kadarese-i-ndahet-cmimi-nderkombetar-letersia-shqipe.html" title="Ismail Kadaresë i ndahet çmimi ndërkombëtar “Letërsia Shqipe”">Ismail Kadaresë i ndahet çmimi ndërkombëtar “Letërsia Shqipe”</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/arben-zharku-pjese-e-panelit-te-diskutimit-ne-vilnius-iff.html" title="Arben Zharku pjesë e panelit të diskutimit në Vilnius IFF">Arben Zharku pjesë e panelit të diskutimit në Vilnius IFF</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nje-shfaqje-teatri-e-prishtines-do-te-shfaqet-ne-shkup.html" title="“Një shfaqje teatri&#8230;” e Prishtinës, do të shfaqet në Shkup">“Një shfaqje teatri&#8230;” e Prishtinës, do të shfaqet në Shkup</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mpj-e-mbeshtet-financiarisht-ekipin-e-filmit-fusha-e-mellenjave.html" title="MPJ e mbështet financiarisht ekipin e filmit &#8220;Fusha e Mëllenjave&#8221;">MPJ e mbështet financiarisht ekipin e filmit &#8220;Fusha e Mëllenjave&#8221;</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mbreteria-e-bashkuar-mbeshtetese-e-madhe-e-progresit-ne-kosove-thote-mustafa.html" title="Mbretëria e Bashkuar mbështetëse e madhe e progresit në Kosovë, thotë Mustafa">Mbretëria e Bashkuar mbështetëse e madhe e progresit në Kosovë, thotë Mustafa</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/samsung-prezantoi-serine-e-re-te-telefonave-galaxy-a-ne-prishtine.html" title="Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë">Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/programet-per-menaxhimin-e-pemishteve.html" title="Programet për menaxhimin e pemishteve">Programet për menaxhimin e pemishteve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/hapet-konferenca-e-teknologjise-informative-kosict.html" title="Hapet konferenca e teknologjisë Informative KOSICT">Hapet konferenca e teknologjisë Informative KOSICT</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/%ef%bb%bf-lansohet-ueb-platforma-beba-ks-nga-aksioni-per-nena-dhe-femije.html" title="﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë">﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/ZYhMPhpCGQc/'>Waiting for the new new thing</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/C8RY-fXHhvI/'>How I made my own VPN server in 15 minutes</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/q0JgAxwrS0w/'>Uber is now banned in Italy for unfair competition</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/3GUPEb7XLYM/'>A short list of executives who made less money than Anthony Noto last year</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/0QUo7OZKS8s/'>Gig economy stalwart TaskRabbit is contemplating a sale</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/z0eLVGfyu1A/'>Netflix’s long-time chief product officer Neil Hunt is leaving the company</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/uw47JYpmuJM/'>On SNL, Alec Baldwin is both Bill O&#039;Reilly and Donald Trump     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/XFt6P7RWsiA/'>Woman falls off bridge while taking selfie, police say     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/-5q6XpsOFPw/'>Twitter&#039;s livestreaming effort takes a serious blow from Amazon     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/_E891_dt0p0/'>Microsoft changed how the Xbox One Home button works, and I&#039;m not sure I like it     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/bByLmgrovhE/'>Salesforce&#039;s literal view from the top     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/2-5DLHz4u9k/'>Morgan Freeman spoofs &#039;Shawshank Redemption&#039; narration     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/04/09/after-math-flying-high/'>After Math: Flying high</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/04/09/ben-hecks-mini-pinball-game/'>Ben Heck&#039;s mini pinball game</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/04/09/man-made-global-warming-droughts-floods-heat-waves/'>Man-made global warming makes droughts and floods more likely</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/04/08/bernie-sanders-podcast/'>Bernie Sanders quietly launched his own podcast</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/04/08/kobo-shelfie-acquisition/'>Kobo will sell discounted digital copies of your paper books</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/04/08/besiege-multiplayer/'>Indie hit &#039;Besiege&#039; is adding online machine-making duels</a></li></ul></div>				<div id="adrotate_widgets-15" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
								<div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" target='_blank'  href="http://www.socialive.co"><img src="http://www.kosovalive360.com/wp-content/uploads/2015/10/socialive_kosovalive.gif" /></a></div>			
			
			
			
								<div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" target='_blank' href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/08/728x90px-01.jpg" width='730' height='90' /></a></div>			
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"176696","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>