<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Luksemburgu përkrah Kosovën në zbatimin e MSA-së dhe dialogun me Serbinë &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Luksemburgu përkrah Kosovën në zbatimin e MSA-së dhe dialogun me Serbinë Comments Feed" href="http://www.kosovalive360.com/luksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Certifikimi i produkteve ushqimore sipas standardeve evropiane, garanci për treg të sigurt' href='http://www.kosovalive360.com/certifikimi-i-produkteve-ushqimore-sipas-standardeve-evropiane-garanci-per-treg-me-te-sigurt.html' />
<link rel='next' title='KOSID: Tarifa e re e propozuar nga ZRRE dëmton konsumatorët familjar e biznesor' href='http://www.kosovalive360.com/kosid-struktura-e-re-e-tarifave-e-propozuar-nga-zrre-demton-konsumatoret-familjar-e-biznesor.html' />
<link rel="canonical" href="http://www.kosovalive360.com/luksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=176398' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fluksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fluksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Luksemburgu përkrah Kosovën në zbatimin e MSA-së dhe dialogun me Serbinë" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/03/Enver-Hoxhaj-Jean-Asselborn.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/luksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html" />
<meta property="og:description" content="Ministri i Punëve të Jashtme i Republikës së Kosovës, Enver Hoxhaj  ka takuar sot ministrin e Jashtëm dhe të çështjeve evropiane, të Luksemburgut  Jean Asselborn. Hoxhaj e ka njoftuar ministrin Asselborn për progresin e arritur në Kosovë si dhe me përpjekjet e institucioneve për jetësimin e reformave evropiane me qëllim të lehtësimit të rrugëtimit të [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-176398 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="http://zmobileonline.com/individual/prepaid/offers/fol-me-10/blej-mire-e-lire/"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/03/728x90_2.gif" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/mbeshtetje-e-fuqishme-e-shba-se-per-kosoven-ne-rrugen-e-integrimeve-euro-atlantike.html">Mbështetje e fuqishme e SHBA-së për Kosovën në rrugën e integrimeve euro-atlantike</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/veseli-per-terheqje-te-investitoreve-te-huaj-legjislacioni-duhet-te-jete-stimulues-per-biznesin.html">Veseli: Për tërheqje të investitorëve të huaj, legjislacioni duhet të jetë stimulues për biznesin</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/luksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html">Luksemburgu përkrah Kosovën në zbatimin e MSA-së dhe dialogun me Serbinë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/luksemburgu-perkrahje-kosoves-procesit-te-liberalizimit-te-viza.html">Luksemburgu përkrahje Kosovës, procesit të liberalizimit të vizave</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/agk-kerkon-qe-policia-ti-trajtoje-me-prioritet-rastet-e-sulmeve-ndaj-gazetareve.html">AGK kërkon që policia t’i trajtojë me prioritet rastet e sulmeve ndaj gazetarëve</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/veseli-kurre-me-nuk-do-te-lejojme-qe-ne-token-tone-te-ndodhe-dicka-e-tille.html">Veseli: Kurrë më nuk do të lejojmë që në tokën tonë të ndodhë diçka e tillë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/apostolova-be-e-ka-vendosur-arsimin-si-prioritet-ne-agjendat-e-saj-dhe-gjithmone-do-te-perkrahe-kosoven.html">Apostolova: BE e ka vendosur arsimin si prioritet në agjendë, përkrahet Kosova</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/arrestohet-zyrtari-policor-dhe-ai-i-sherbimit-korrektues-ne-vermice.html">Arrestohet zyrtari policor dhe ai i shërbimit korrektues në Vërmicë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/be-nominoi-ojq-nga-ballkani-perendimor-dhe-turqia-per-programet-ne-integrimin-e-romeve.html">BE nominoi OJQ nga Ballkani Përëndimor dhe Turqia për programet në integrimin e romëve</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/monitoret-kardiopulmonar-dorezohen-ne-kliniken-e-neonatologjise-ne-qkuk.html">Monitorët kardiopulmonar dorëzohen në Klinikën e Neonatologjisë në QKUK</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-176398 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" id="post-176398">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">28 Mars 2017</span><br/><a href="http://www.kosovalive360.com/luksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html">Luksemburgu përkrah Kosovën në zbatimin e MSA-së dhe dialogun me Serbinë</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/03/Enver-Hoxhaj-Jean-Asselborn-659x432.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">28 Mars 2017 - 15:39</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/luksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html#respond"><span class="dsq-postid" data-dsqidentifier="176398 http://www.kosovalive360.com/?p=176398">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/mbeshtetje-e-fuqishme-e-shba-se-per-kosoven-ne-rrugen-e-integrimeve-euro-atlantike.html" rel="bookmark" title="Mbështetje e fuqishme e SHBA-së për Kosovën në rrugën e integrimeve euro-atlantike">Mbështetje e fuqishme e SHBA-së për Kosovën në rrugën e integrimeve euro-atlantike</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/veseli-per-terheqje-te-investitoreve-te-huaj-legjislacioni-duhet-te-jete-stimulues-per-biznesin.html" rel="bookmark" title="Veseli: Për tërheqje të investitorëve të huaj, legjislacioni duhet të jetë stimulues për biznesin">Veseli: Për tërheqje të investitorëve të huaj, legjislacioni duhet të jetë stimulues për biznesin</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/luksemburgu-perkrahje-kosoves-procesit-te-liberalizimit-te-viza.html" rel="bookmark" title="Luksemburgu përkrahje Kosovës, procesit të liberalizimit të vizave">Luksemburgu përkrahje Kosovës, procesit të liberalizimit të vizave</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Ministri i Punëve të Jashtme i Republikës së Kosovës, Enver Hoxhaj  ka takuar sot ministrin e Jashtëm dhe të çështjeve evropiane, të Luksemburgut  Jean Asselborn.</p>
<p>Hoxhaj e ka njoftuar ministrin Asselborn për progresin e arritur në Kosovë si dhe me përpjekjet e institucioneve për jetësimin e reformave evropiane me qëllim të lehtësimit të rrugëtimit të Kosovës për integrim në BE.</p>
<p>Duke e  kujtuar si mik të madh të pavarësisë së Kosovës, ministri Hoxhaj e ka falënderuar ministrin Asselborn për ndihmën e vazhdueshme që shteti i Luksemburgut ia ka dhënë Kosovës në kuadër të BE-së, NATO-së, OKB-së si dhe organizatave tjera ndërkombëtare.</p>
<p>Në konferencën e përbashkët për medie ministri Hoxhaj dhe Asselborn, kanë rikonfirmuar gatishmërinë e të dyjave vendeve për thellim të bashkëpunimit bilateral e në veçanti në fushën e bashkëpunimit ekonomik.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;E njoftova ministrin Asselborn me progresin e arritur në muajt e fundit në Kosovë dhe biseduam për mundësitë e bashkëpunimit në sektorët e zhvillimit ekonomik  në Kosovë dhe gjithashtu folëm edhe për mbështetjen evropiane të Kosovës dhe mbështetjen e Luksemburgut në këtë drejtim. Diskutuam gjithashtu për anëtarësimet e ardhshme të Kosovës në organizata ndërkombëtare për të cilat kemi nevojë për përkrahjen e Luksemburgut dhe qëllimi jonë që të mos jemi në të gjitha organizatat ndërkombëtare por të jemi pjesë e atyre organizatave që ndihmojnë zhvillimin e brendshëm ekonomik të Kosovës&#8221;,</em> ka deklaruar ministri Hoxhaj.</span></p></blockquote>
<p>Nga ana tjetër ministri Asselborn ka theksuar se Luksemburgu është i gatshëm të vazhdoj përkrahjen për Kosovën, për të cilën ka thënë se po shkon në drejtim të duhur.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Ne katër ditë pas shpalljes së pavarësisë e njohëm pavarësinë e shtetit të Kosovës dhe që atëherë shoh se gjërat po ndryshojnë në drejtim të mirë. Dhe ne jemi këtu për t&#8217;ju ndihmuar dhe e dimë se ky rajon është shumë i ndjeshëm dhe ne jemi të gatshëm të vijmë të ju ndihmojnë dhe të ecim në drejtim të së ardhmes dhe jo të kaluarës&#8221;, </em>ka thënë ministri Asselborn.</span></p></blockquote>
<p>Ai ka shtuar se shteti i tij do të vazhdojë të përkrah Kosovën në procesin e liberalizimit të vizave, zbatimin e MSA-së dhe vazhdimin e dialogut ndërmjet Kosovës dhe Serbisë.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/03/Kadri-Veseli-takoi-zëvendës-ndihmës-Sekretarin-amerikan-të-shtetit-Hoyt-Brian-Yee-1-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/mbeshtetje-e-fuqishme-e-shba-se-per-kosoven-ne-rrugen-e-integrimeve-euro-atlantike.html" rel="bookmark" title="Mbështetje e fuqishme e SHBA-së për Kosovën në rrugën e integrimeve euro-atlantike">Mbështetje e fuqishme e SHBA-së për Kosovën në rrugën e integrimeve euro-atlantike</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/03/Kadri-Veseli-drejtoret-e-Bankes-Boterore-1-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/veseli-per-terheqje-te-investitoreve-te-huaj-legjislacioni-duhet-te-jete-stimulues-per-biznesin.html" rel="bookmark" title="Veseli: Për tërheqje të investitorëve të huaj, legjislacioni duhet të jetë stimulues për biznesin">Veseli: Për tërheqje të investitorëve të huaj, legjislacioni duhet të jetë stimulues për biznesin</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/03/shkender-hyseni-Jean-Asselborn-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/luksemburgu-perkrahje-kosoves-procesit-te-liberalizimit-te-viza.html" rel="bookmark" title="Luksemburgu përkrahje Kosovës, procesit të liberalizimit të vizave">Luksemburgu përkrahje Kosovës, procesit të liberalizimit të vizave</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/03/AGK-takim-me-policine-e-kosoves-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/agk-kerkon-qe-policia-ti-trajtoje-me-prioritet-rastet-e-sulmeve-ndaj-gazetareve.html" rel="bookmark" title="AGK kërkon që policia t’i trajtojë me prioritet rastet e sulmeve ndaj gazetarëve">AGK kërkon që policia t’i trajtojë me prioritet rastet e sulmeve ndaj gazetarëve</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/luksemburgu-perkrah-kosoven-ne-zbatimin-e-msa-se-dhe-vazhdimin-e-dialogut-me-serbine.html';
var disqus_identifier = '176398 http://www.kosovalive360.com/?p=176398';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Luksemburgu përkrah Kosovën në zbatimin e MSA-së dhe dialogun me Serbinë";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=176398';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/stavileci-banka-boterore-mbeshtet-planet-e-qeverise-per-sektorin-e-energjise.html" title="Stavileci: Banka Botërore mbështet planet e Qeverisë për sektorin e energjisë">Stavileci: Banka Botërore mbështet planet e Qeverisë për sektorin e energjisë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/veseli-per-terheqje-te-investitoreve-te-huaj-legjislacioni-duhet-te-jete-stimulues-per-biznesin.html" title="Veseli: Për tërheqje të investitorëve të huaj, legjislacioni duhet të jetë stimulues për biznesin">Veseli: Për tërheqje të investitorëve të huaj, legjislacioni duhet të jetë stimulues për biznesin</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kosid-struktura-e-re-e-tarifave-e-propozuar-nga-zrre-demton-konsumatoret-familjar-e-biznesor.html" title="KOSID: Tarifa e re e propozuar nga ZRRE dëmton konsumatorët familjar e biznesor">KOSID: Tarifa e re e propozuar nga ZRRE dëmton konsumatorët familjar e biznesor</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/certifikimi-i-produkteve-ushqimore-sipas-standardeve-evropiane-garanci-per-treg-me-te-sigurt.html" title="Certifikimi i produkteve ushqimore sipas standardeve evropiane, garanci për treg të sigurt">Certifikimi i produkteve ushqimore sipas standardeve evropiane, garanci për treg të sigurt</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/drejtoret-ekzekutiv-te-bb-mbeshtetje-te-plote-per-sektorin-e-energjise-ne-kosove.html" title="Drejtorët ekzekutiv të BB mbështetje të plotë për sektorin e energjisë në Kosovë">Drejtorët ekzekutiv të BB mbështetje të plotë për sektorin e energjisë në Kosovë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-investon-300-mije-e-per-ndertimin-e-stadiumit-ne-radavc-te-pejes.html" title="MKRS investon 300 mijë € për ndërtimin e stadiumit në Radavc të Pejës">MKRS investon 300 mijë € për ndërtimin e stadiumit në Radavc të Pejës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/pingpong-milot-makolli-dhe-linda-zeqiri-triumfojne-ne-flakadani-i-karadakut.html" title="Pingpong: Milot Makolli dhe Linda Zeqiri, triumfojnë në Flakadani i Karadakut">Pingpong: Milot Makolli dhe Linda Zeqiri, triumfojnë në Flakadani i Karadakut</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/femrat-thone-se-ne-sport-i-mbajti-vullneti-por-edhe-mbeshtetja-e-prinderve.html" title="Femrat thonë se në sport i mbajti vullneti por edhe mbështetja e prindërve">Femrat thonë se në sport i mbajti vullneti por edhe mbështetja e prindërve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ja-investon-600-mije-euro-per-stadiumin-ne-viti.html" title="MKRS-ja investon 600 mijë euro për stadiumin në Viti">MKRS-ja investon 600 mijë euro për stadiumin në Viti</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/thaci-i-ndau-medaljen-presidenciale-te-meritave-driton-kukes.html" title="Thaçi i ndau Medaljen Presidenciale të Meritave, Driton Kukës">Thaçi i ndau Medaljen Presidenciale të Meritave, Driton Kukës</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ylli-i-muzikes-violinisti-iskandar-widjaja-do-te-performoje-ne-dam-festival-2017.html" title="Ylli i muzikës, violinisti Iskandar Widjaja do të performojë në DAM Festival 2017">Ylli i muzikës, violinisti Iskandar Widjaja do të performojë në DAM Festival 2017</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ja-nenshkruan-memorandum-me-aleancen-franceze-ne-prishtine.html" title="MKRS-ja nënshkruan memorandum me Aleancën Franceze në Prishtinë">MKRS-ja nënshkruan memorandum me Aleancën Franceze në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/festivali-dam-nis-me-31-mars-zbulon-imazhin-e-edicionit-te-12-te.html" title="Festivali DAM nis më 31 mars, zbulon imazhin e edicionit e 12-të">Festivali DAM nis më 31 mars, zbulon imazhin e edicionit e 12-të</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ja-themeloi-cmimin-nderkombetar-letersia-shqipe.html" title="MKRS-ja themeloi çmimin ndërkombëtar &#8220;Letërsia Shqipe&#8221;">MKRS-ja themeloi çmimin ndërkombëtar &#8220;Letërsia Shqipe&#8221;</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/fillon-rrugetim-prej-kampioni.html" title="Fillon ‘Rrugëtim prej Kampioni’">Fillon ‘Rrugëtim prej Kampioni’</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/samsung-prezantoi-serine-e-re-te-telefonave-galaxy-a-ne-prishtine.html" title="Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë">Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/programet-per-menaxhimin-e-pemishteve.html" title="Programet për menaxhimin e pemishteve">Programet për menaxhimin e pemishteve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/hapet-konferenca-e-teknologjise-informative-kosict.html" title="Hapet konferenca e teknologjisë Informative KOSICT">Hapet konferenca e teknologjisë Informative KOSICT</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/%ef%bb%bf-lansohet-ueb-platforma-beba-ks-nga-aksioni-per-nena-dhe-femije.html" title="﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë">﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/ueG9OKwfqgs/'>Judge criticizes Uber’s secrecy in lawsuit with Waymo</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/g6he9s-K2qc/'>Twitch to start selling video games this week</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/rDExPNaS1IM/'>Yep, more later-stage companies are taking on venture debt</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/TKvBHu3G2pM/'>Developers can finally respond to App Store reviews – here’s how it works</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/DNSm4y31o9c/'>Google’s Search app now includes Gboard, a widget and expanded 3D Touch</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/VeKhqUkU_z0/'>Uber’s first diversity report is not the worst thing ever</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/0gYA7nZi9vg/'>Motorola Moto X leaked photos show dual cameras     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/1UyFZ6gk1KA/'>Police break up a plot to steal Enzo Ferrari&#039;s body     - Roadshow</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/HYPMqygwWfw/'>Facebook fury follows video of son&#039;s &#039;horrifying&#039; TSA patdown     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/DUVCROgif_U/'>All the Galaxy S8 questions we want answered (The 3:59, Ep. 201)     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/iW0IVX7YU78/'>Google Home welcomes 12 new partners in big smart home update     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/skBa4ZgWGwk/'>See the horror of Stretch Armstrong in a hydraulic press     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/03/28/wazes-order-ahead-is-a-quicker-way-to-grab-food-on-the-go/'>Waze&#039;s &#039;Order Ahead&#039; is a quicker way to grab food on the go</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/03/28/rain-world/'>&#039;Rain World&#039; is a strange, ever-evolving take on survival games</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/03/28/v-moda-crossfade-2-wireless/'>V-Moda&#039;s Crossfade 2 wireless headphones sound better, last longer</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/03/28/cells-biocomputers/'>Scientists turn human kidney cells into tiny biocomputers</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/03/28/google-home-logitech-harmony-wink-bulb/'>Google conquers more of your smart home with Logitech and Wink</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/03/28/google-assistant-august-smart-lock/'>Control your August Smart Lock by yelling at Google Assistant</a></li></ul></div>				<div id="adrotate_widgets-15" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
								<div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" target='_blank'  href="http://www.socialive.co"><img src="http://www.kosovalive360.com/wp-content/uploads/2015/10/socialive_kosovalive.gif" /></a></div>			
			
			
			
								<div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" target='_blank' href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/08/728x90px-01.jpg" width='730' height='90' /></a></div>			
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"176398","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>