<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Lansohet projekti për avancimin e të drejtave të njeriut në Policinë e Kosovës &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Lansohet projekti për avancimin e të drejtave të njeriut në Policinë e Kosovës Comments Feed" href="http://www.kosovalive360.com/lansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='BB partner strategjik i Ministrisë së Inovacionit dhe Ndërmarrësisë, për zhvillim të qëndrueshëm ekonomik' href='http://www.kosovalive360.com/bb-partner-strategjik-i-ministrise-se-inovacionit-dhe-ndermarresise-per-zhvillim-te-qendrueshem-ekonomik.html' />
<link rel='next' title='Presidenti Thaçi mbështet protestën kundër ndotjes së ajrit në kryeqytet' href='http://www.kosovalive360.com/presidenti-thaci-mbeshtet-protesten-kunder-ndotjes-se-ajrit-ne-kryeqytet.html' />
<link rel="canonical" href="http://www.kosovalive360.com/lansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=184637' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Flansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Flansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Lansohet projekti për avancimin e të drejtave të njeriut në Policinë e Kosovës" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2018/01/Lansohet-projekti-për-avancimin-e-të-drejtave-të-njeriut-në-Policinë-e-Kosovës.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/lansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html" />
<meta property="og:description" content="Zëvendësministri i Punëve të Brendshme, Abduselami Shkodra, mori pjesë në lansimin e projektit për avancimin e të drejtave të njeriu në Policinë e Kosovës. Ky projekt, i cili bashkë financohet nga Bashkimi Evropian dhe Këshilli i Evropës, do të zbatohet në partneritet me MPB-në, përkatësisht Policinë e Kosovës dhe Inspektoratin Policor. Zëvendësministri Shkodra, me këtë [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-184637 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
					                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="http://zmobileonline.com/individual/package/offers/fol-me-10/pako-me-krejt/"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/12/Banner-728x90.jpg" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-vlereson-kontributin-e-komunitetit-katolik-ne-krijimin-e-mirekuptimit-ndermjet-komuniteteve-fetare.html">Haradinaj vlerëson krijimin e mirëkuptimit mes komuniteteve fetare</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/presidenti-thaci-mbeshtet-protesten-kunder-ndotjes-se-ajrit-ne-kryeqytet.html">Presidenti Thaçi mbështet protestën kundër ndotjes së ajrit në kryeqytet</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/lansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html">Lansohet projekti për avancimin e të drejtave të njeriut në Policinë e Kosovës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/nje-program-qe-studenteve-po-u-sjell-me-shume-se-vetem-nje-pune-verore.html">Një program që studentëve po u sjell më shumë se vetëm një punë verore</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kryesia-e-organizates-se-veteraneve-te-uck-se-ngushellon-familjen-bala.html">Kryesia e Organizatës së Veteranëve të UÇK-së, ngushëllon familjen Bala</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-nderi-dhe-lavdia-u-takon-luftetareve-te-lirise.html">Haradinaj: Nderi dhe lavdia u takon luftëtarëve të lirisë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/vdes-haradin-bala-ish-ushtar-i-uck-se.html">Vdes Haradin Bala, ish ushtar i UÇK-së</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoxha-kerkon-nga-austria-mbeshtetje-per-konkretizimin-e-procesit-integrues.html">Hoxha kërkon nga Austria mbështetje për konkretizimin e procesit integrues</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/fsk-ja-dhe-kfor-i-peruruan-uren-e-restauruar-mbi-lumin-sitnica-ne-mitrovice.html">FSK-ja dhe KFOR-i përuruan urën e restauruar mbi lumin Sitnica në Mitrovicë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/bytyqi-gjendja-e-arsimit-te-larte-vecanerisht-ne-sektorin-publik-kerkon-trajtim-te-vecante.html">Bytyqi: Gjendja e arsimit të lartë veçanërisht në sektorin publik, kërkon trajtim të veçantë</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-184637 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" id="post-184637">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">31 Janar 2018</span><br/><a href="http://www.kosovalive360.com/lansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html">Lansohet projekti për avancimin e të drejtave të njeriut në Policinë e Kosovës</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2018/01/Lansohet-projekti-për-avancimin-e-të-drejtave-të-njeriut-në-Policinë-e-Kosovës-659x438.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">31 Janar 2018 - 14:33</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/lansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html#respond"><span class="dsq-postid" data-dsqidentifier="184637 http://www.kosovalive360.com/?p=184637">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/haradinaj-vlereson-kontributin-e-komunitetit-katolik-ne-krijimin-e-mirekuptimit-ndermjet-komuniteteve-fetare.html" rel="bookmark" title="Haradinaj vlerëson krijimin e mirëkuptimit mes komuniteteve fetare">Haradinaj vlerëson krijimin e mirëkuptimit mes komuniteteve fetare</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/presidenti-thaci-mbeshtet-protesten-kunder-ndotjes-se-ajrit-ne-kryeqytet.html" rel="bookmark" title="Presidenti Thaçi mbështet protestën kundër ndotjes së ajrit në kryeqytet">Presidenti Thaçi mbështet protestën kundër ndotjes së ajrit në kryeqytet</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/nje-program-qe-studenteve-po-u-sjell-me-shume-se-vetem-nje-pune-verore.html" rel="bookmark" title="Një program që studentëve po u sjell më shumë se vetëm një punë verore">Një program që studentëve po u sjell më shumë se vetëm një punë verore</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Zëvendësministri i Punëve të Brendshme, Abduselami Shkodra, mori pjesë në lansimin e projektit për avancimin e të drejtave të njeriu në Policinë e Kosovës.</p>
<p>Ky projekt, i cili bashkë financohet nga Bashkimi Evropian dhe Këshilli i Evropës, do të zbatohet në partneritet me MPB-në, përkatësisht Policinë e Kosovës dhe Inspektoratin Policor.</p>
<p>Zëvendësministri Shkodra, me këtë rast tha se duke u bazuar në orientimin liberal demokratik kushtetues që ka Kosova dhe obligimet që merr si subjekt i së drejtës ndërkombëtare, ka ndërmarrë masat dhe veprimet e nevojshme për përmbushjen e obligimeve ndërkombëtare që dalin nga e drejta ndërkombëtare për të drejtat e njeriut, duke përfshirë këtu edhe respektimin e te drejtave të njeriut nga organet e rendit, gjatë zbatimit të ligjit.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Qeveria e Republikës së Kosovës, përkatësisht Ministria e Punëve të Brendshme, bashkëpunon ngushtë edhe me institucionet relevante dhe shoqërinë civile për mbrojtjen e të drejtave dhe lirive të njeriut&#8221;, </em>tha Shkodra.</span></p></blockquote>
<p>Megjithatë, zëvendësministri Shkodra theksoi se ka ende nevojë për përmirësime si në aspektin ligjor e rregullative, ashtu edhe në ngritjen e kapaciteteve humane e profesionale, për të rritur cilësinë në mbrojtjen e të drejtave dhe lirive të njeriut, dhe për të krijuar kulturë që ka në prioritet mbrojtjen e drejtave dhe lirive të njeriut.</p>
<p>Ky projekt ka për qëllim përmirësimin e mbrojtjen së të drejtave të njeriut nga policia dhe forcimin e mëtejshëm të sistemit të kontrollit të pavarur policor.</p>
<p>Projekti pritet të përfundojë deri në 30 prill të vitit të ardhshëm, me një buxhet të përgjithshëm prej 600 mijë eurosh.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2018/01/ramush-haradinaj-Imzot-Dodë-Gjergji.--150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/haradinaj-vlereson-kontributin-e-komunitetit-katolik-ne-krijimin-e-mirekuptimit-ndermjet-komuniteteve-fetare.html" rel="bookmark" title="Haradinaj vlerëson krijimin e mirëkuptimit mes komuniteteve fetare">Haradinaj vlerëson krijimin e mirëkuptimit mes komuniteteve fetare</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2018/01/protesta-per-ndotjwn-w-ajrit-ne-prishtine-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/presidenti-thaci-mbeshtet-protesten-kunder-ndotjes-se-ajrit-ne-kryeqytet.html" rel="bookmark" title="Presidenti Thaçi mbështet protestën kundër ndotjes së ajrit në kryeqytet">Presidenti Thaçi mbështet protestën kundër ndotjes së ajrit në kryeqytet</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2018/01/Work-Travel-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/nje-program-qe-studenteve-po-u-sjell-me-shume-se-vetem-nje-pune-verore.html" rel="bookmark" title="Një program që studentëve po u sjell më shumë se vetëm një punë verore">Një program që studentëve po u sjell më shumë se vetëm një punë verore</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2015/05/ovl-uck-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/kryesia-e-organizates-se-veteraneve-te-uck-se-ngushellon-familjen-bala.html" rel="bookmark" title="Kryesia e Organizatës së Veteranëve të UÇK-së, ngushëllon familjen Bala">Kryesia e Organizatës së Veteranëve të UÇK-së, ngushëllon familjen Bala</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/lansohet-projekti-per-avancimin-e-te-drejtave-te-njeriut-ne-policine-e-kosoves.html';
var disqus_identifier = '184637 http://www.kosovalive360.com/?p=184637';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Lansohet projekti për avancimin e të drejtave të njeriut në Policinë e Kosovës";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=184637';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/pishat.restaurant/"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/06/47636_179582915394740_3464787_n.jpg" /></a></div></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/bb-partner-strategjik-i-ministrise-se-inovacionit-dhe-ndermarresise-per-zhvillim-te-qendrueshem-ekonomik.html" title="BB partner strategjik i Ministrisë së Inovacionit dhe Ndërmarrësisë, për zhvillim të qëndrueshëm ekonomik">BB partner strategjik i Ministrisë së Inovacionit dhe Ndërmarrësisë, për zhvillim të qëndrueshëm ekonomik</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/aviokompania-germania-lanson-linjen-prishtine-kopenhage.html" title="Aviokompania Germania lanson linjën Prishtinë – Kopenhagë">Aviokompania Germania lanson linjën Prishtinë – Kopenhagë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/banka-boterore-mbi-20-milione-euro-per-bujqesi-dhe-zhvillim-rural-ne-kosove.html" title="Banka Botërore mbi 20 milionë euro për bujqësi dhe zhvillim rural në Kosovë">Banka Botërore mbi 20 milionë euro për bujqësi dhe zhvillim rural në Kosovë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/bitcoinatm-shton-interesimin-e-kosovareve-per-parane-digjitale.html" title="BitcoinATM shton interesimin e kosovarëve për paranë digjitale">BitcoinATM shton interesimin e kosovarëve për paranë digjitale</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/vushtrriasit-po-synojne-nje-nderlidhje-me-e-fuqishme-e-arsimit-me-tregun-e-punes.html" title="Vushtrriasit po synojnë një ndërlidhje më të fuqishme të arsimit me tregun e punës">Vushtrriasit po synojnë një ndërlidhje më të fuqishme të arsimit me tregun e punës</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ndan-bursa-per-dhjete-shpresa-olimpike-ne-vleren-total-prej-18-mije-euro.html" title="MKRS ndan bursa për dhjetë shpresa olimpike në vlerën total prej 18 mijë euro">MKRS ndan bursa për dhjetë shpresa olimpike në vlerën total prej 18 mijë euro</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-shperblen-xhudistet-per-sukseset-e-arritura.html" title="MKRS shpërblen xhudistët për sukseset e arritura">MKRS shpërblen xhudistët për sukseset e arritura</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/uta-planifikon-qe-deri-ne-2023-te-ngjite-edhe-12-maja-te-tjera-ne-himalaje.html" title="Uta planifikon që deri në 2023, të ngjitë edhe 12 maja të tjera në Himalaje">Uta planifikon që deri në 2023, të ngjitë edhe 12 maja të tjera në Himalaje</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-ja-investon-12-milione-euro-ne-12-fusha-ndihmese-te-futbollit.html" title="MKRS-ja investon 1,2 milionë euro në 12 fusha ndihmëse të futbollit">MKRS-ja investon 1,2 milionë euro në 12 fusha ndihmëse të futbollit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ne-grand-prix-ne-tunizi-distria-krasniqi-e-argjendte.html" title="Në Grand Prix në Tunizi, Distria Krasniqi e argjendtë">Në Grand Prix në Tunizi, Distria Krasniqi e argjendtë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ministrat-gashi-dhe-kumbaro-pajtohen-te-sjellin-ekponatet-e-isa-boletinit-ne-kosove.html" title="Ministrat Gashi dhe Kumbaro pajtohen të sjellin ekponatet e Isa Boletinit në Kosovë">Ministrat Gashi dhe Kumbaro pajtohen të sjellin ekponatet e Isa Boletinit në Kosovë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/edhe-nje-tejkalim-i-lejes-ndertimore-ne-qendren-historike-te-prizrenit.html" title="Edhe një tejkalim i lejes ndërtimore në Qendrën Historike të Prizrenit">Edhe një tejkalim i lejes ndërtimore në Qendrën Historike të Prizrenit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/zharku-pjese-e-jurise-ne-festivalin-e-rotterdamit.html" title="Zharku pjesë e jurisë në festivalin e Rotterdamit">Zharku pjesë e jurisë në festivalin e Rotterdamit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/dy-projekte-filmike-te-kosoves-ne-festivalin-e-filmit-te-rotterdamit.html" title="Dy projekte filmike të Kosovës në Festivalin e Filmit të Rotterdamit">Dy projekte filmike të Kosovës në Festivalin e Filmit të Rotterdamit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/gkk-pasurohet-me-dy-vizatime-te-dhuruara-nga-akademik-rexhep-ferri.html" title="GKK pasurohet me dy vizatime të dhuruara nga akademik, Rexhep Ferri">GKK pasurohet me dy vizatime të dhuruara nga akademik, Rexhep Ferri</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/beqaj-te-rinjte-jane-fuqia-me-e-madhe-konkurruese-e-kosoves.html" title="Beqaj: Të rinjtë janë fuqia më e madhe konkurruese e Kosovës">Beqaj: Të rinjtë janë fuqia më e madhe konkurruese e Kosovës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/aplikacioni-kosovar-per-telefona-te-men%d2%abur-kunder-ngacmimit-seksual.html" title="Aplikacioni kosovar për telefona të menҫur për edukim seksual">Aplikacioni kosovar për telefona të menҫur për edukim seksual</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-u-vazhdon-me-edicionin-tradicional-gjate-dokufest-it-ne-prizren.html" title="DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren">DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-nje-nder-ngjarjet-kryesore-teknologjike-po-vjen-ne-prishtine.html" title="DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë">DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="adrotate_widgets-30" class="sidebar"></div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/0I3BDe3jO0s/'>Actress Maisie Williams to launch Daisie, a social app for talent discovery and collaboration</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/uG-F2my2oJs/'>So, what’s up with Amazon’s Alexa Super Bowl ad?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/L8GwIX7GMAU/'>Apple could let you run iPad apps on your Mac</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/TnUWNl8K47I/'>Robotic swans now patrol Singapore’s waters</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/AAvWSpiIcdM/'>Juniper Square raises $6M for its real estate investment platform</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/K-oBi9RZlCM/'>Ex-Apple execs take on Twitch with launch of new social broadcasting platform Caffeine</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/9uh2H7nu3So/'>iPhone X vs. Galaxy Note 8 camera shootout     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/FFxw87hOsXQ/'>Nintendo Switch sales reach a whopping 14.8 million     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/297f1vVw5oQ/'>Jaguar I-Pace electric SUV can charge hella quick     - Roadshow</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/pcDkMlXiTvQ/'>Apple responds to US probe of iPhone slowdown     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/wyL8yD3uUm0/'>Apple still bringing iOS apps to Mac in 2018, report says     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/avD_m0hmD64/'>Spotify tests new, Pandora-like app called Stations     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2018/01/31/google-tackles-fake-news-in-snippets/'>Google takes steps to combat fake news &#039;snippets&#039;</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/01/31/bournemouth-yoti-nightclubs-id-smartphone/'>Bournemouth bars have begun accepting a smartphone app as ID</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/01/31/netflix-resumes-house-of-cards-production/'>Netflix resumes &#039;House of Cards&#039; production without Kevin Spacey</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/01/31/nokia-3310-4g-only-in-china/'>&#039;Nokia&#039; is introducing a 4G version of its old-timey phone</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/01/31/amazon-super-bowl-ad-alexa/'>Amazon&#039;s Super Bowl ad tries subbing celebrities for Alexa</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/01/31/uber-jump-bike-sharing-san-francisco/'>Uber’s latest venture is a bike-sharing service in San Francisco</a></li></ul></div>				<div id="adrotate_widgets-15" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
											
			
			
			
											
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"184637","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>