<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Krasniqi: Vitin e ardhshëm Kosova bëhet me sigurime bujqësore &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Krasniqi: Vitin e ardhshëm Kosova bëhet me sigurime bujqësore Comments Feed" href="http://www.kosovalive360.com/krasniqi-vitin-e-ardhshem-kosova-behet-me-sigurime-bujqesore.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Farm-fresh meals draw tourists to village restaurant' href='http://www.kosovalive360.com/farm-fresh-meals-draw-tourists-to-village-restaurant.html' />
<link rel='next' title='Departamenti i hetimeve tatimore dhe inteligjencës në aksion për luftimin e evazionit fiskal' href='http://www.kosovalive360.com/departamenti-i-hetimeve-tatimore-dhe-inteligjences-ne-aksion-per-luftimin-e-evazionit-fiskal.html' />
<link rel="canonical" href="http://www.kosovalive360.com/krasniqi-vitin-e-ardhshem-kosova-behet-me-sigurime-bujqesore.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=179213' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fkrasniqi-vitin-e-ardhshem-kosova-behet-me-sigurime-bujqesore.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fkrasniqi-vitin-e-ardhshem-kosova-behet-me-sigurime-bujqesore.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Krasniqi: Vitin e ardhshëm Kosova bëhet me sigurime bujqësore" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/07/Memli-Krasniqi-Vitin-e-ardhshëm-Kosova-bëhet-me-sigurime-bujqësore.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/krasniqi-vitin-e-ardhshem-kosova-behet-me-sigurime-bujqesore.html" />
<meta property="og:description" content="Me krijimin e sistemit të sigurimit për prodhimtarinë bujqësore, i cili pritet të fillojë së implementuari që nga viti i ardhshëm në vendin tonë, do të arrihet menaxhimi i rreziqeve të ndryshme në këtë prodhimtari, duke i parandaluar apo minimizuar pasojat e tyre negative. Për zhvillimin e këtij sistemi tashmë Ministria e Bujqësisë, Pylltarisë dhe [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-179213 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
                                                                                    <div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" target='_blank'  href="mailto:info@kosovalive360.com?subject=Dua te reklamoj ne Kosovalive360"><img src="http://www.kosovalive360.com/wp-content/uploads/2015/12/kosovalive360_gif.gif" /></a></div>                                                                                                                                                                                                                            </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/nentogeri-i-fsk-kocinaj-merr-cmimin-studenti-nderkombetar-i-klases-ne-shba.html">Nëntogeri i FSK, Koçinaj merr çmimin, studenti ndërkombëtar i klasës në SHBA</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/sbashk-sindikatat-duhet-tua-tregojne-temat-e-medha-qeverise-se-ardhshme-dhe-deputeteve.html">SBAShK: Sindikatat duhet t’ua tregojnë temat e mëdha qeverisë së ardhshme dhe deputetëve</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/departamenti-i-hetimeve-tatimore-dhe-inteligjences-ne-aksion-per-luftimin-e-evazionit-fiskal.html">Departamenti i hetimeve tatimore dhe inteligjencës në aksion për luftimin e evazionit fiskal</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/med-asambleistet-e-turqise-sjellin-donacion-simbolik.html">MeD: Asambleistet e Turqisë sjellin donacion simbolik</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ec-ma-ndryshe-komuniteti-nise-realizimin-e-vizionit-per-parkun-e-fshatit-pirane.html">Ec ma ndryshe: Komuniteti nis realizimin e vizionit për parkun e fshatit Piranë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/vazhdon-zvogelimi-i-lendeve-ne-gjykaten-themelore-te-gjilanit.html">Vazhdon zvogëlimi i lëndëve në Gjykatën Themelore të Gjilanit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/md-nenshkruan-memorandum-mirekuptimi-me-caritas-kosova.html">MD nënshkruan memorandum mirëkuptimi me Caritas Kosova</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/grate-po-gjejne-vendin-e-tyre-per-falje-ne-xhami.html">Gratë po gjejnë vendin e tyre për falje në xhami</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/mpj-pergenjeshtron-serbine-kosova-eshte-anetare-me-te-drejta-te-plota-e-wco.html">MPJ përgënjeshtron Serbinë, Kosova është anëtare me të drejta të plota e WCO</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/apostolova-tani-eshte-pergjegjesi-e-udheheqesve-politik-te-degjojne-qytetaret-e-te-formojne-qeveri-te-qendrueshme.html">Apostolova: Tani është përgjegjësi e udhëheqësve politik të dëgjojnë qytetarët, të formojnë qeveri të qëndrueshme</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/ekonomia.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-179213 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomia" id="post-179213">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">11 Korrik 2017</span><br/><a href="http://www.kosovalive360.com/krasniqi-vitin-e-ardhshem-kosova-behet-me-sigurime-bujqesore.html">Krasniqi: Vitin e ardhshëm Kosova bëhet me sigurime bujqësore</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/07/Memli-Krasniqi-Vitin-e-ardhshëm-Kosova-bëhet-me-sigurime-bujqësore-659x388.jpg" class="single-img" alt="image"/>
				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">11 Korrik 2017 - 14:08</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/krasniqi-vitin-e-ardhshem-kosova-behet-me-sigurime-bujqesore.html#respond"><span class="dsq-postid" data-dsqidentifier="179213 http://www.kosovalive360.com/?p=179213">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/ekonomia" rel="category tag">Ekonomia</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/ushqimet-natyrale-joshin-mysafiret-drejt-turizmit-fshatar.html" rel="bookmark" title="Ushqimet natyrale joshin mysafirët drejt restorantit në fshat">Ushqimet natyrale joshin mysafirët drejt restorantit në fshat</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/nje-partnertitet-gjermano-kosovar-hap-perspektiven-per-gati-500-gra.html" rel="bookmark" title="Një partnertitet gjermano-kosovar hap perspektivën për gati 500 gra">Një partnertitet gjermano-kosovar hap perspektivën për gati 500 gra</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/investimet-e-jashtme-individuale-nxisin-punesimin-dhe-permiresimin-e-imazhit.html" rel="bookmark" title="Investimet e jashtme individuale nxisin punësimin dhe përmirësimin e imazhit">Investimet e jashtme individuale nxisin punësimin dhe përmirësimin e imazhit</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Me krijimin e sistemit të sigurimit për prodhimtarinë bujqësore, i cili pritet të fillojë së implementuari që nga viti i ardhshëm në vendin tonë, do të arrihet menaxhimi i rreziqeve të ndryshme në këtë prodhimtari, duke i parandaluar apo minimizuar pasojat e tyre negative.</p>
<p>Për zhvillimin e këtij sistemi tashmë Ministria e Bujqësisë, Pylltarisë dhe Zhvillimit Rural dhe IFC-ja, anëtare e Grupit të Bankës Botërore kanë nënshkruar Marrëveshje bashkëpunimi për të zhvilluar sistemin e sigurimit për prodhimtarinë bujqësore në Kosovë.</p>
<p>Në vazhdën e këtij procesi, sot është mbajtur takimi i sektorit të sigurimeve bujqësore në Kosovë, në të cilin ka marrë pjesë ministri i MBPZHR-së, Memli Krasniqi, përfaqësues të BQK-së, të IFC-së në Kosovë, të  Kompanive të Sigurimit, si dhe përfaqësues të shoqatave të fermerëve, ku para tyre është prezantuar projekti për sigurime bujqësore në Kosovë.</p>
<p>Me këtë rast, ministri Krasniqi, tha se ky zhvillimi i këtij sistemi do të jetë një hap shumë i rëndësishëm që do të ndikojë fuqishëm në rritjen e prodhimtarisë bujqësore në vend dhe tregoi se implementimi i tij do bëhet për herë të parë në Kosovë dhe se për këtë gjë ai tha se MBPZHR-ja planifikon që t’i subvencionojë një pjesë të kostos për primet e sigurimit për bujqësi, në mënyrë që t’i bëjë ato më të përballueshme për fermerët, dhe për t’i përkrahur dhe mbrojtur bizneset e tyre bujqësore.</p>
<blockquote><p><span style="color: #333333;"><em>“Në këtë mënyrë në formë të organizuar do të mbrojmë punën dhe të ardhurat e fermerëve në njërën anë, por edhe standardin e jetës së tyre të ndikuar nga humbjet eventuale të prodhimit ose cilësisë, në anën tjetër. Përmes implementimit të këtij sistemi ne do të arrijmë edhe rezultate tjera, po ashtu të ndërlidhura dhe tejet të rëndësishme në prodhimtarinë bujqësore në Kosovë. Një nga këto  do të jetë edhe rritja e nivelit të qasjes në financa të sektorit të bujqësisë dhe zhvillimit rural, të shoqëruar edhe me pritjen për uljen e normave të interesit të kredive bujqësore. Përmes kësaj do të rritet prodhimtaria bujqësore në vend, do të rritet eksporti si dhe numri i vendeve të reja të punës në sektor. Po ashtu, do të kontribuojmë në shtytjen e nivelit të rritjes  së përgjithshme ekonomike të vendit”, </em>ka thënë ministri Krasniqi.</span></p></blockquote>
<p>Në anën tjetër, Leah Soroka, menaxhere e Programit për Evropë dhe Azi Qendrore, projekti Agro-Finance në Bankën Botërore, tha se tashmë kanë filluar punën për zhvillimin e këtij sistemi së bashku me MBPZHR-në, i cili sipas saj është i domosdoshëm për fermerët kosovarë.</p>
<blockquote><p><span style="color: #333333;"><em>“Ne tashmë jemi duke krijuar fillimisht një mjedis të përshtatshëm ligjor, një strategji të sigurimeve bujqësore, si dhe jemi duke siguruar një kornizë të fortë rregullative të tregut. Po ashtu, në kuadër të këtij projekti ne do të krijojmë kapacitetet e brendshme duke ofruar mbështetje teknike dhe trajnim për palët kyçe të interesit, si në dizajnimin e produkteve të reja të sigurimeve, organizmin e informatave për të blerë ri-sigurim me çmime dhe kualitet të lartë, si dhe do të ofrojmë shërbime këshillimore me cilësi të lartë”,</em> tha Soroka.</span></p></blockquote>
<p>Ndryshe, bazuar edhe në marrëveshjen e nënshkruar, IFC-ja do ta këshillojë Ministrinë në zhvillimin dhe zbatimin e një sistemi të sigurimit për bujqësi që është transparent, i qëndrueshëm dhe financiarisht i zbatueshëm, për ta përmirësuar konkurrueshmërinë në tregun gjithnjë e më të integruar të mallrave.</p>
			
				</div>
			
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/07/Bjeshka-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/ushqimet-natyrale-joshin-mysafiret-drejt-turizmit-fshatar.html" rel="bookmark" title="Ushqimet natyrale joshin mysafirët drejt restorantit në fshat">Ushqimet natyrale joshin mysafirët drejt restorantit në fshat</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/07/1-1-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/nje-partnertitet-gjermano-kosovar-hap-perspektiven-per-gati-500-gra.html" rel="bookmark" title="Një partnertitet gjermano-kosovar hap perspektivën për gati 500 gra">Një partnertitet gjermano-kosovar hap perspektivën për gati 500 gra</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/07/francisko-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/investimet-e-jashtme-individuale-nxisin-punesimin-dhe-permiresimin-e-imazhit.html" rel="bookmark" title="Investimet e jashtme individuale nxisin punësimin dhe përmirësimin e imazhit">Investimet e jashtme individuale nxisin punësimin dhe përmirësimin e imazhit</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/07/ATK-së-shpejti-do-të-zëvendësoi-sistemin-e-teknologjisë-informative-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/atk-se-shpejti-do-te-zevendesoi-sistemin-e-teknologjise-informative.html" rel="bookmark" title="ATK së shpejti do të zëvendësojë sistemin e teknologjisë informative">ATK së shpejti do të zëvendësojë sistemin e teknologjisë informative</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/krasniqi-vitin-e-ardhshem-kosova-behet-me-sigurime-bujqesore.html';
var disqus_identifier = '179213 http://www.kosovalive360.com/?p=179213';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Krasniqi: Vitin e ardhshëm Kosova bëhet me sigurime bujqësore";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=179213';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-16" class="sidebar"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" target='_blank'  href="http://www.rollemont.com"><img src="http://www.kosovalive360.com/wp-content/uploads/2015/10/kosovalive360_rollemont.gif" /></a></div></div><div id="text-10" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kush do të zgjidhet president i Kosovës</span></h3>			<div class="textwidget"><style>
.gcw_main{width:269px;font-family:Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;font-size:11px;border:#A6C9E2 1px solid;text-align:center;color:#000000;background-color:#FCFDFD;margin:0 auto;}
.gcw_header{margin:4px;padding:5px;text-align:center;border:#4297D7 1px solid;background-color:#5C9CCC;}
.gcw_header a{text-decoration:none;color:#FFFFFF;font-size:13px;font-weight:bold;}
.gcw_header a:hover{cursor:default;text-decoration:none;color:white !important;font-size:13px;font-weight:bold;}
.gcw_input{color:#2E6E9E !important;font-weight:bold;background-color:#FCFDFD;border:#C5DBEC 1px solid;text-align:right;padding:2px 0;margin:1px 0;display:inline;font-size:11px;}
.gcw_select{color:#000;display:inline;}
#gcw_date{font-size:10px;color:#2E6E9E;display:none;}
</style>
<div class='gcw_main'><div class='gcw_header'><a href='#' id='ccw_cnhfybwf'>Shkëmbimi Valutor</a></div><div id='gcw_rates'></div><script src='http://www.freecurrencyrates.com/converter-widget?source=Yahoo%20Finance&width=256&currs=EUR,USD,GBP,ALL,MKD,TRY,CHF&precision=3&language=en&flags=1&currchangable=0' charset='UTF-8'></script></div></div>
		</div><div id="text-13" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Stock Market</span></h3>			<div class="textwidget"><script src="http://widgets.macroaxis.com/widgets/url.jsp?t=4"></script></div>
		</div><div id="adrotate_widgets-30" class="sidebar"></div>										<div id="adrotate_widgets-17" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
			
								<div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" target='_blank'  href="http://www.mf-systems.com/"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/07/MFsystemsBanner3.png" /></a></div>			
			
			
			
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"179213","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>