<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Hoti: Një vit përvojë pune me pagesë dhe shtatë qendra të reja inovative &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Hoti: Një vit përvojë pune me pagesë dhe shtatë qendra të reja inovative Comments Feed" href="http://www.kosovalive360.com/hoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Gruaja Demokratike e bindur në fitoren e 11 qershorit' href='http://www.kosovalive360.com/gruaja-demokratike-e-bindur-ne-fitoren-e-11-qershorit.html' />
<link rel="canonical" href="http://www.kosovalive360.com/hoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=178459' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fhoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fhoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Hoti: Një vit përvojë pune me pagesë dhe shtatë qendra të reja inovative" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/06/avdullah-hoti-ne-Qendrës-Inovative-të-Kosovës-ICK.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/hoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html" />
<meta property="og:description" content="Gjatë një vizite që i ka bërë të mërkurën, Qendrës Inovative të Kosovës (ICK), kandidati për kryeministër nga LDK-AKR-Alternativa, Avdullah Hoti, ka prezantuar programin për një vit pune me pagesë për të gjithë të rinjtë që kryejnë shkollimin e lartë dhe pas kësaj periudhe kohore nëpërmes Fondit për Zhvillim dhe Punësim, do të financohet idetë [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-178459 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="http://zmobileonline.com/individual/prepaid/offers/fol-me-10/internet-ne-bregdet/"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/06/728x90.png" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html">Hoti: Një vit përvojë pune me pagesë dhe shtatë qendra të reja inovative</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/gruaja-demokratike-e-bindur-ne-fitoren-e-11-qershorit.html">Gruaja Demokratike e bindur në fitoren e 11 qershorit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/shperndarje-e-barabarte-e-investimeve-kapitale-thote-haradinaj.html">Shpërndarje e barabartë e investimeve kapitale!, thotë Haradinaj</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoti-zgjedhjet-e-11-qershorit-jane-referendum-ndermjet-be-se-ose-izolimit.html">Hoti: Zgjedhjet e 11 qershorit janë referendum ndërmjet BE-së ose izolimit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/pacolli-jemi-bashkuar-per-fitore-kosoven-do-ta-zhvillojme-ne-e-jo-ata-qe-e-shkaterruan.html">Pacolli: Jemi bashkuar për fitore! Kosovën do ta zhvillojmë ne, e jo ata që e shkatërruan!</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/veseli-ne-podujeve-serbia-mendon-nate-e-dite-ta-cenoje-kosoven-por-ate-ka-kush-e-ndale.html">Veseli në Podujevë: Serbia mendon natë e ditë ta cenojë Kosovën, por atë ka kush e ndalë!</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoti-ne-istog-ne-jemi-brezi-i-republikes-do-ti-nxjerrim-ne-opozite-koalicionin-e-territ.html">Hoti në Istog: Ne jemi Brezi i Republikës, do t&#8217;i nxjerrim në opozitë koalicionin e territ</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/gruaja-demokratike-me-e-mobilizuar-se-kurre-per-fitore-me-11-qershor.html">Gruaja Demokratike më e mobilizuar se kurrë për fitore më 11 qershor</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ldk-thaci-perfshihet-ne-fushate-ne-prizren-koordinohet-me-kryeziun-e-pdk-se.html">LDK: Thaçi përfshihet në fushatë, në Prizren koordinohet me Kryeziun e PDK-së</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-arsimi-cilesor-i-avancuar-dhe-modern-garance-e-zhvillimit-afatgjate.html">Haradinaj: Arsimi cilësor, i avancuar dhe modern, garancë e zhvillimit afatgjatë</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-178459 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" id="post-178459">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">7 Qershor 2017</span><br/><a href="http://www.kosovalive360.com/hoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html">Hoti: Një vit përvojë pune me pagesë dhe shtatë qendra të reja inovative</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/06/avdullah-hoti-ne-Qendrës-Inovative-të-Kosovës-ICK-659x439.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">7 Qershor 2017 - 10:13</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/hoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html#respond"><span class="dsq-postid" data-dsqidentifier="178459 http://www.kosovalive360.com/?p=178459">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/gruaja-demokratike-e-bindur-ne-fitoren-e-11-qershorit.html" rel="bookmark" title="Gruaja Demokratike e bindur në fitoren e 11 qershorit">Gruaja Demokratike e bindur në fitoren e 11 qershorit</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/shperndarje-e-barabarte-e-investimeve-kapitale-thote-haradinaj.html" rel="bookmark" title="Shpërndarje e barabartë e investimeve kapitale!, thotë Haradinaj">Shpërndarje e barabartë e investimeve kapitale!, thotë Haradinaj</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/hoti-zgjedhjet-e-11-qershorit-jane-referendum-ndermjet-be-se-ose-izolimit.html" rel="bookmark" title="Hoti: Zgjedhjet e 11 qershorit janë referendum ndërmjet BE-së ose izolimit">Hoti: Zgjedhjet e 11 qershorit janë referendum ndërmjet BE-së ose izolimit</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Gjatë një vizite që i ka bërë të mërkurën, Qendrës Inovative të Kosovës (ICK), kandidati për kryeministër nga LDK-AKR-Alternativa, Avdullah Hoti, ka prezantuar programin për një vit pune me pagesë për të gjithë të rinjtë që kryejnë shkollimin e lartë dhe pas kësaj periudhe kohore nëpërmes Fondit për Zhvillim dhe Punësim, do të financohet idetë dhe iniciativat e të rinjve për biznes.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Ne do të krijojmë qendra inovative në shtatë qendrat regjionale të Kosovës, ngjashëm me ICK në Prishtinë. Çdo i ri ose e re që kryen shkollimin e lartë do të ketë një vit përvojë pune me pagë të subvencionuar nga shteti. Ne kemi identifikuar se problemi kryesor i të rinjve është kyçja fillestare në tregun e punës. Pasi që ta kryejnë përvojën njëvjeçare me pagesë ata shumë më lehtë e gjejnë veten në tregun e punës&#8221;, </em>ka thënë Hoti.</span></p></blockquote>
<p>Përveç kësaj, Hoti ka thënë se Fondi për Zhvillim dhe Punësim që do të krijohet nga Qeveria e re do të ketë prioritet financimin e ideve dhe projekteve të të rinjve.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Ne do të krijojmë një skemë për mbështetjen e inovacionit, e cila do të siguronte stimuj (grante korrespondente) për investimet e NVM-ve në hulumtime dhe kërkime shkencore. Kjo skemë do të jetë pjesë e Fondit të Punësimit dhe të Zhvillimit. Ministria e Financave gjithashtu do të sigurojë përjashtime tatimore për blerjet e reja të teknologjisë që nxisin lidhjet me institucionet kërkimore jashtë vendit&#8221;,</em> ka deklaruar Hoti.</span></p></blockquote>
<p>Sipas tij, fuqizimi i mëtejmë i instrumentit Skema Vauçer për Inovacione, do të mundësojë  financimin e asistencës teknike dhe profesionale për firmat inovative që do të jenë pjesë e këtij fondi.</p>
<p>Hoti ka thënë se do të promovojë shkathtësitë për ndërmarrësi në të gjitha nivelet e arsimit në Kosovë, sepse ato konsiderohen kyçe për gjenerimin e ideve të reja dhe në punësimin e të rinjve që mbarojnë shkollimin.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Ne do të ofrojmë përkrahje profesionale të rinjve tanë që ata të përcaktohen për arsim të përgjithshëm ose profesional, në përputhje me zhvillimet në tregun e punës në Kosovë, në rajon dhe në Evropë. Proporcioni në mes arsimit të përgjithshëm dhe atij profesional do të vendoset në përputhje me projeksionet e kërkesës në tregun e punës në Kosovë dhe në rajon&#8221;, </em>ka nënvizuar Hoti.</span></p></blockquote>
<p>Ministrja e Tregtisë dhe Industrisë, Hykmete Bajrami ka thënë se për nevojat e Qendrës Inovative në Prishtinë do të hapet inkubatori i ri me 4000 metra katror.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/06/dhurata-hoxha-PDK-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/gruaja-demokratike-e-bindur-ne-fitoren-e-11-qershorit.html" rel="bookmark" title="Gruaja Demokratike e bindur në fitoren e 11 qershorit">Gruaja Demokratike e bindur në fitoren e 11 qershorit</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/06/ramush-haradinaj-ne-kamenice-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/shperndarje-e-barabarte-e-investimeve-kapitale-thote-haradinaj.html" rel="bookmark" title="Shpërndarje e barabartë e investimeve kapitale!, thotë Haradinaj">Shpërndarje e barabartë e investimeve kapitale!, thotë Haradinaj</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/06/avdullah-hoti-ne-prishtine-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/hoti-zgjedhjet-e-11-qershorit-jane-referendum-ndermjet-be-se-ose-izolimit.html" rel="bookmark" title="Hoti: Zgjedhjet e 11 qershorit janë referendum ndërmjet BE-së ose izolimit">Hoti: Zgjedhjet e 11 qershorit janë referendum ndërmjet BE-së ose izolimit</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/06/behgjet-pacolli-ne-prishtine-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/pacolli-jemi-bashkuar-per-fitore-kosoven-do-ta-zhvillojme-ne-e-jo-ata-qe-e-shkaterruan.html" rel="bookmark" title="Pacolli: Jemi bashkuar për fitore! Kosovën do ta zhvillojmë ne, e jo ata që e shkatërruan!">Pacolli: Jemi bashkuar për fitore! Kosovën do ta zhvillojmë ne, e jo ata që e shkatërruan!</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/hoti-nje-vit-pervoje-pune-me-pagese-dhe-shtate-qendra-te-reja-inovative.html';
var disqus_identifier = '178459 http://www.kosovalive360.com/?p=178459';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Hoti: Një vit përvojë pune me pagesë dhe shtatë qendra të reja inovative";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=178459';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/dogana-vazhdon-te-rris-te-hyrat-ne-pese-mujorin-e-pare-te-vitit.html" title="Dogana vazhdon të rris të hyrat në pesë mujorin e parë të vitit">Dogana vazhdon të rris të hyrat në pesë mujorin e parë të vitit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/imeri-deklarimi-i-tvsh-se-behet-ne-baza-mujore-afati-per-te-deklaruar-eshte-data-20-e-muajit-vijues.html" title="Imeri: Deklarimi i TVSH-së bëhet në baza mujore, afati për të deklaruar është data 20 e muajit vijues">Imeri: Deklarimi i TVSH-së bëhet në baza mujore, afati për të deklaruar është data 20 e muajit vijues</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/zyra-e-be-ne-kosove-perkrahe-pese-biznese-ne-rahovec.html" title="Zyra e BE në Kosovë përkrahë pesë biznese në Rahovec">Zyra e BE në Kosovë përkrahë pesë biznese në Rahovec</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ujerat-qe-shkarkohen-nga-termocentralet-ne-lumin-sitnice-nuk-tejkalojne-parametrin-e-lejuar.html" title="KEK: Ujërat që shkarkohen nga Termocentralet në lumin Sitnicë nuk tejkalojnë parametrin e lejuar">KEK: Ujërat që shkarkohen nga Termocentralet në lumin Sitnicë nuk tejkalojnë parametrin e lejuar</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/z-mobile-reagon-ndaj-pohimeve-te-vetevendosjes-kerkon-te-kursehet-nga-lufta-politike.html" title="Z Mobile reagon ndaj pohimeve të Vetëvendosjes, kërkon të “kursehet nga lufta politike”">Z Mobile reagon ndaj pohimeve të Vetëvendosjes, kërkon të “kursehet nga lufta politike”</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ngjarja-vjetore-ciklizmi-rreth-kosoves-per-femijet-ngriti-8-185-e.html" title="Ngjarja vjetore &#8220;Çiklizmi rreth Kosovës për Fëmijët&#8221; ngriti 8.185 €">Ngjarja vjetore &#8220;Çiklizmi rreth Kosovës për Fëmijët&#8221; ngriti 8.185 €</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/miratohet-rregullorja-per-kategorizimin-e-sportisteve-dhe-trajnereve.html" title="Miratohet rregullorja për kategorizimin e sportistëve dhe trajnerëve">Miratohet rregullorja për kategorizimin e sportistëve dhe trajnerëve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/shala-ndau-shperblimet-shteterore-per-kelmendin-gjakoven-dhe-kuken.html" title="Shala ndau shpërblimet shtetërore për Kelmendin, Gjakovën dhe Kukën">Shala ndau shpërblimet shtetërore për Kelmendin, Gjakovën dhe Kukën</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mustafa-peruroi-palestren-e-re-sportive-ne-kamenice.html" title="Mustafa përuroi palestrën e re sportive në Kamenicë">Mustafa përuroi palestrën e re sportive në Kamenicë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kosova-merr-pjese-ne-kampionatin-boteror-te-pingpongut-ne-duseldorf.html" title="Kosova merr pjesë në Kampionatin Botëror të pingpongut në Duseldorf">Kosova merr pjesë në Kampionatin Botëror të pingpongut në Duseldorf</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/qkk-shpall-7-projektet-e-metrazhit-te-gjate-te-perzgjedhura-nga-ana-e-jurise-vleresuese.html" title="QKK shpall 7 projektet e metrazhit të gjatë të përzgjedhura nga ana e jurisë">QKK shpall 7 projektet e metrazhit të gjatë të përzgjedhura nga ana e jurisë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/gkk-shpall-emrat-e-jurise-profesionale-per-perzgjedhjen-e-fituesit-ne-ekspoziten-ar-edicioni-i-i-te-2017.html" title="GKK shpall emrat e jurisë profesionale për përzgjedhjen e fituesit në ekspozitën AR &#8211; edicioni I I-të 2017">GKK shpall emrat e jurisë profesionale për përzgjedhjen e fituesit në ekspozitën AR &#8211; edicioni I I-të 2017</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/qkk-shpall-11-projektet-e-perkrahura-nga-ana-e-jurise-vleresuese-per-2017.html" title="QKK shpall 11 projektet e përkrahura nga ana e jurisë vlerësuese për 2017">QKK shpall 11 projektet e përkrahura nga ana e jurisë vlerësuese për 2017</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kori-siparantum-nga-peja-u-prezentua-me-kater-koncerte-ne-kroaci.html" title="Kori Siparantum nga Peja u prezentua me katër koncerte në Kroaci">Kori Siparantum nga Peja u prezentua me katër koncerte në Kroaci</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kosova-perseri-ne-festivalin-e-madh-te-karlovy-vary.html" title="Kosova përsëri në festivalin e madh të Karlovy Vary">Kosova përsëri në festivalin e madh të Karlovy Vary</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/samsung-prezantoi-serine-e-re-te-telefonave-galaxy-a-ne-prishtine.html" title="Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë">Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/programet-per-menaxhimin-e-pemishteve.html" title="Programet për menaxhimin e pemishteve">Programet për menaxhimin e pemishteve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/hapet-konferenca-e-teknologjise-informative-kosict.html" title="Hapet konferenca e teknologjisë Informative KOSICT">Hapet konferenca e teknologjisë Informative KOSICT</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/%ef%bb%bf-lansohet-ueb-platforma-beba-ks-nga-aksioni-per-nena-dhe-femije.html" title="﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë">﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="adrotate_widgets-30" class="sidebar"></div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/JbU-UGh_2OU/'>African trading platform WaystoCap raises $3M right after graduating Y Combinator</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/ym4L2UdSUB8/'>Venture investing in the US and Europe are totally different industries</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/J3sF8wrvK5o/'>Misterb&amp;b raises $8.5 million to build the Airbnb for the LGBTQ community</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/_aA7AHzswZQ/'>Singa, a startup out of Helsinki, scores €1.75M seed round to build the ‘Spotify of karaoke’</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/cb2wq6X79qI/'>Venturespring’s corporate accelerator could send you to Branson’s Necker Island</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/IA0jZNk4lrI/'>Crunch Report | 20 People Fired at Uber</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/Q-nTIQ1raLU/'>Fake news: What&#039;s the story at the UK general election?     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/jhn92Rz1sAM/'>Former US spy chief calls for &#039;filtering&#039; of social media     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/V-yxlJ_CFck/'>Apple&#039;s reality show &#039;Planet of the Apps&#039; debuts tonight     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/vQwzGsrVsb8/'>&#039;Phantom of the Opera&#039; and &#039;Hunchback&#039; to get movie reboots     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/dG7bZ-nMJAc/'>Domino&#039;s to stream &#039;Ferris Bueller&#039;s Day Off&#039; on Facebook Live     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/tkHRneiD7lY/'>Meet the Stratolaunch, the world&#039;s largest airplane     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/06/07/bioware-lgbt-mass-effect-andromeda-1-08-patch/'>Bioware will address more &#039;Mass Effect: Andromeda&#039; issues soon</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/06/07/spacex-will-launch-a-secretive-space-drone-for-the-air-force/'>SpaceX will launch a secretive space drone for the Air Force</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/06/07/mit-robotic-ori-systems-furniture-pre-order/'>MIT&#039;s $10,000 robotic furniture is making its way to small homes</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/06/06/lawyers-claim-trump-cant-block-his-critics-on-twitter/'>Lawyers claim Trump can&#039;t block his critics on Twitter</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/06/06/apple-music-planet-of-the-apps-premiere/'>Apple Music&#039;s &#039;Planet of the Apps&#039; reality show debuts tonight</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/06/06/mars-astronauts-at-greater-risk-of-cancer/'>Mars astronauts at greater risk of cancer than previously thought</a></li></ul></div>				<div id="adrotate_widgets-15" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
								<div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" target='_blank'  href="http://www.socialive.co"><img src="http://www.kosovalive360.com/wp-content/uploads/2015/10/socialive_kosovalive.gif" /></a></div>			
			
			
			
								<div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" target='_blank' href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/08/728x90px-01.jpg" width='730' height='90' /></a></div>			
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"178459","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>