<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Hoti: Kam marrë përkrahjen e themeluesve të LDK-së për koalicionin e fitore &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Hoti: Kam marrë përkrahjen e themeluesve të LDK-së për koalicionin e fitore Comments Feed" href="http://www.kosovalive360.com/hoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Pacolli në Gjilan: Do ta ndalim zhvatjen e Kosovës dhe shkatërrimin e natyrës' href='http://www.kosovalive360.com/pacolli-ne-gjilan-do-ta-ndalim-zhvatjen-e-kosoves-dhe-shkaterrimin-e-natyres.html' />
<link rel="canonical" href="http://www.kosovalive360.com/hoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=178030' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fhoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fhoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Hoti: Kam marrë përkrahjen e themeluesve të LDK-së për koalicionin e fitore" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/05/avdulla-hoti.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/hoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html" />
<meta property="og:description" content="Kandidati për kryeministër nga LDK-AKR-Alternativa, Avdullah Hoti, ka thënë të dielën në Has, se ditëve të fundit ka takuar shumë prej themeluesve të LDK-së, për t&#8217;i prirë koalicionit të fitore në zgjedhjet e 11 qershorit. “Ka qenë nder për mua që kam marrë besimin e strukturave dhe themeluesve të LDK-së, për të qenë në krye [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-178030 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="http://zmobileonline.com/individual/package/offers/fol-me-10/super-pako-me-super-telefon/"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/05/728x90_600_1.jpg" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html">Hoti: Kam marrë përkrahjen e themeluesve të LDK-së për koalicionin e fitore</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/pacolli-ne-gjilan-do-ta-ndalim-zhvatjen-e-kosoves-dhe-shkaterrimin-e-natyres.html">Pacolli në Gjilan: Do ta ndalim zhvatjen e Kosovës dhe shkatërrimin e natyrës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoti-per-kater-vite-qeverisje-do-ta-bejme-buxhetin-5-miliarde-e.html">Hoti: Për katër vite qeverisje do ta bëjmë buxhetin 5 miliardë €</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/pacolli-ne-viti-qeverisja-e-akr-se-e-ldk-se-do-te-jete-qeverisje-e-zhvillimit-ekonomik.html">Pacolli në Viti: Qeverisja e AKR-së e LDK-së do të jetë qeverisje e zhvillimit ekonomik</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-prioritet-e-kemi-krijimin-e-vendeve-te-reja-te-punes.html">Haradinaj: Prioritet e kemi krijimin e vendeve të reja të punës!</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoti-lehonia-12-muaj-me-pagese-per-grate-qe-nuk-punojne-50-e-pages-minimale.html">Hoti: Lehonia 12 muaj me pagesë, për gratë që nuk punojnë 50% e pagës minimale</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kurti-ndermarrjet-e-vogla-e-te-mesme-jane-shtylle-e-rendesishme-per-ekonomine-e-kosoves.html">Kurti: Ndërmarrjet e vogla e të mesme janë shtyllë e rëndësishme për ekonominë e Kosovës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/pacolli-ne-vushtrri-kosova-duhet-te-ndryshoje-ajo-nuk-mund-te-ece-me-me-kete-ritem.html">Pacolli në Vushtrri: Kosova duhet të ndryshojë, ajo nuk mund të ecë më me këtë ritëm</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoti-rinia-eshte-e-perfaqesuar-me-se-miri-ne-listen-tone-per-deputete.html">Hoti: Rinia është e përfaqësuar më së miri në listën tonë për deputetë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-kosova-nuk-e-ka-luksin-e-vazhdimit-te-vendnumerimit-ky-vend-do-te-ece-perpara.html">Haradinaj: Kosova nuk e ka luksin e vazhdimit të vendnumërimit, ky vend do të ecë përpara</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-178030 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" id="post-178030">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">28 Maj 2017</span><br/><a href="http://www.kosovalive360.com/hoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html">Hoti: Kam marrë përkrahjen e themeluesve të LDK-së për koalicionin e fitore</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/05/avdulla-hoti-659x439.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">28 Maj 2017 - 20:18</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/hoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html#respond"><span class="dsq-postid" data-dsqidentifier="178030 http://www.kosovalive360.com/?p=178030">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/pacolli-ne-gjilan-do-ta-ndalim-zhvatjen-e-kosoves-dhe-shkaterrimin-e-natyres.html" rel="bookmark" title="Pacolli në Gjilan: Do ta ndalim zhvatjen e Kosovës dhe shkatërrimin e natyrës">Pacolli në Gjilan: Do ta ndalim zhvatjen e Kosovës dhe shkatërrimin e natyrës</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/hoti-per-kater-vite-qeverisje-do-ta-bejme-buxhetin-5-miliarde-e.html" rel="bookmark" title="Hoti: Për katër vite qeverisje do ta bëjmë buxhetin 5 miliardë €">Hoti: Për katër vite qeverisje do ta bëjmë buxhetin 5 miliardë €</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/pacolli-ne-viti-qeverisja-e-akr-se-e-ldk-se-do-te-jete-qeverisje-e-zhvillimit-ekonomik.html" rel="bookmark" title="Pacolli në Viti: Qeverisja e AKR-së e LDK-së do të jetë qeverisje e zhvillimit ekonomik">Pacolli në Viti: Qeverisja e AKR-së e LDK-së do të jetë qeverisje e zhvillimit ekonomik</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Kandidati për kryeministër nga LDK-AKR-Alternativa, Avdullah Hoti, ka thënë të dielën në Has, se ditëve të fundit ka takuar shumë prej themeluesve të LDK-së, për t&#8217;i prirë koalicionit të fitore në zgjedhjet e 11 qershorit.</p>
<blockquote><p><span style="color: #333333;"><em>“Ka qenë nder për mua që kam marrë besimin e strukturave dhe themeluesve të LDK-së, për të qenë në krye të një koalicioni i cili do ta zhvillojë Kosovën në aspektin e brendshëm dhe do ta fuqizojë imazhin e saj në arenën ndërkombëtare. Jam takuar privatisht me shumë prej themeluesve të LDK-së, nga të cilët kam marrë bekimin për ta udhëhequr koalicionin e fitores”, </em>ka thënë Hoti.</span></p></blockquote>
<p>Ai ju ka kërkuar hasjanëve që ta përkrahin projektin e tij për Kosovën e zhvilluar pa krim dhe korrupsion, ashtu siç hasjanët e kanë përkrahur gjithmonë presidentin Rugova.</p>
<blockquote><p><span style="color: #333333;"><em>“Programi i Koalicionit Qeverisës mbështetet mbi parimet dhe vlerat demokratike dhe merr parasysh nevojat dhe prioritetet nacionale të Kosovës, me fokus në forcimin e sundimit të ligjit dhe të zhvillimit ekonomik”, </em>tha ai.</span></p></blockquote>
<p>Ai ka shtuar se Koalicioni Qeverisës në programin e vet ofron mundësi për realizimin e vizionit për Kosovën shtet të pavarur dhe demokratik, shtet të zhvilluar dhe të integruar në strukturat evroatlantike.</p>
<blockquote><p><span style="color: #333333;"><em>“LDK-ja dhe aleatët e saj angazhohen për funksionim të pavarur të legjislativit, ekzekutivit dhe gjyqësorit, duke krijuar kushte për ngritje të efikasitetit të tyre”, </em>ka thënë Hoti. </span></p></blockquote>
<p>Kryetari i Degës së LDK-së në Prizren, Haxhi Avdyli ka thënë se reformat ekonomike dhe fiskale të cilat i ka bërë Hoti kanë krijuar bazën e zhvillimit të Kosovës. Ai ka thënë se qytetarët e Hasit, Prizrenit dhe gjithë Kosovës janë bashkuar rreth projektit të LDK-së për të fituar në zgjedhjet e 11 qershorit.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/05/behgjet-pacolli-ne-gjilan-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/pacolli-ne-gjilan-do-ta-ndalim-zhvatjen-e-kosoves-dhe-shkaterrimin-e-natyres.html" rel="bookmark" title="Pacolli në Gjilan: Do ta ndalim zhvatjen e Kosovës dhe shkatërrimin e natyrës">Pacolli në Gjilan: Do ta ndalim zhvatjen e Kosovës dhe shkatërrimin e natyrës</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/05/avdullah-hoti-ne-peje-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/hoti-per-kater-vite-qeverisje-do-ta-bejme-buxhetin-5-miliarde-e.html" rel="bookmark" title="Hoti: Për katër vite qeverisje do ta bëjmë buxhetin 5 miliardë €">Hoti: Për katër vite qeverisje do ta bëjmë buxhetin 5 miliardë €</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/05/behgjet-pacolli-ne-viti-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/pacolli-ne-viti-qeverisja-e-akr-se-e-ldk-se-do-te-jete-qeverisje-e-zhvillimit-ekonomik.html" rel="bookmark" title="Pacolli në Viti: Qeverisja e AKR-së e LDK-së do të jetë qeverisje e zhvillimit ekonomik">Pacolli në Viti: Qeverisja e AKR-së e LDK-së do të jetë qeverisje e zhvillimit ekonomik</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/05/ramush-haradinaj-kadri-veseli-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/haradinaj-prioritet-e-kemi-krijimin-e-vendeve-te-reja-te-punes.html" rel="bookmark" title="Haradinaj: Prioritet e kemi krijimin e vendeve të reja të punës!">Haradinaj: Prioritet e kemi krijimin e vendeve të reja të punës!</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/hoti-kam-marre-perkrahjen-e-themeluesve-te-ldk-se-per-koalicionin-e-fitore.html';
var disqus_identifier = '178030 http://www.kosovalive360.com/?p=178030';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Hoti: Kam marrë përkrahjen e themeluesve të LDK-së për koalicionin e fitore";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=178030';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/pritet-te-ndertohet-fabrika-bashkekohore-per-trajtimin-e-ujerave-te-zeza-ne-prishtine-dhe-komuna-perreth.html" title="Pritet të ndërtohet fabrika për trajtimin e ujërave të zeza në Prishtinë dhe komuna përreth">Pritet të ndërtohet fabrika për trajtimin e ujërave të zeza në Prishtinë dhe komuna përreth</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kosova-dhe-zvicra-nenshkruajne-marreveshjen-per-eliminimin-e-tatimit-te-dyfishte.html" title="Kosova dhe Zvicra nënshkruajnë marrëveshjen për eliminimin e tatimit të dyfishtë">Kosova dhe Zvicra nënshkruajnë marrëveshjen për eliminimin e tatimit të dyfishtë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nga-marketingu-e-aktrimi-ne-bujqesi-e-blegtori.html" title="Nga aktrimi e marketingu në bujqësi e blegtori">Nga aktrimi e marketingu në bujqësi e blegtori</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mosbashkepunimi-i-nivelit-qendror-me-ate-lokal-po-bene-qe-grantet-te-destinohen-tek-persona-te-gabuar.html" title="Mosbashkëpunimi i nivelit qendror me atë lokal po bënë që grantet të destinohen tek persona të gabuar">Mosbashkëpunimi i nivelit qendror me atë lokal po bënë që grantet të destinohen tek persona të gabuar</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kek-u-financon-parkun-e-ri-te-obiliqit.html" title="KEK-u financon parkun e ri të Obiliqit">KEK-u financon parkun e ri të Obiliqit</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kosova-merr-pjese-ne-kampionatin-boteror-te-pingpongut-ne-duseldorf.html" title="Kosova merr pjesë në Kampionatin Botëror të pingpongut në Duseldorf">Kosova merr pjesë në Kampionatin Botëror të pingpongut në Duseldorf</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/behu-edhe-ti-pjese-e-fushates-ciklizmit-rreth-kosoves-per-femijet-2017.html" title="Bëhu edhe ti pjesë e fushatës &#8220;Çiklizmit rreth Kosovës për Fëmijët 2017&#8221;">Bëhu edhe ti pjesë e fushatës &#8220;Çiklizmit rreth Kosovës për Fëmijët 2017&#8221;</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/alpinistja-shqiptare-uta-ibrahimi-eshte-ngjitur-ne-majen-me-te-larte-everest.html" title="Alpinistja kosovare, Uta Ibrahimi ngjitet në majën më të lartë Everest">Alpinistja kosovare, Uta Ibrahimi ngjitet në majën më të lartë Everest</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/federata-e-futbollit-perkrahet-me-490-mije-euro-e-bodybuildingut-me-40-mije.html" title="Federata e Futbollit përkrahet me 490 mijë €, Bodybuildingut me 40 mijë €">Federata e Futbollit përkrahet me 490 mijë €, Bodybuildingut me 40 mijë €</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/federata-e-boulingut-perkrahet-me-33-mije-e.html" title="Federata e Boulingut përkrahet me 33 mijë €">Federata e Boulingut përkrahet me 33 mijë €</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/muzeu-gardner-dyfishon-shperblimin-per-kthimin-e-kryeveprave-te-vjedhura.html" title="Muzeu Gardner dyfishon shpërblimin për kthimin e kryeveprave të vjedhura">Muzeu Gardner dyfishon shpërblimin për kthimin e kryeveprave të vjedhura</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/festivali-femart-edicioni-5-te-fillon-ne-teatrin-oda.html" title="Festivali FemArt-edicioni 5-të fillon në teatrin ODA">Festivali FemArt-edicioni 5-të fillon në teatrin ODA</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/vepra-e-memli-kelmendit-ater-umbra-interpretohet-ne-shba.html" title="Vepra e Memli Kelmendit, &#8220;Ater Umbra&#8221; interpretohet në SHBA">Vepra e Memli Kelmendit, &#8220;Ater Umbra&#8221; interpretohet në SHBA</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/hapet-muzeu-kombetar-i-pergjimeve-shtepia-me-gjethe.html" title="Hapet Muzeu kombëtar i përgjimeve “Shtëpia me Gjethe&#8221;">Hapet Muzeu kombëtar i përgjimeve “Shtëpia me Gjethe&#8221;</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/komunikate-per-media-festivali-miredita-dobar-dan-ne-beograd-2017.html" title="Festivali &#8220;Mirëdita, dobar dan!&#8221; fillon më 31 maj">Festivali &#8220;Mirëdita, dobar dan!&#8221; fillon më 31 maj</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/samsung-prezantoi-serine-e-re-te-telefonave-galaxy-a-ne-prishtine.html" title="Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë">Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/programet-per-menaxhimin-e-pemishteve.html" title="Programet për menaxhimin e pemishteve">Programet për menaxhimin e pemishteve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/hapet-konferenca-e-teknologjise-informative-kosict.html" title="Hapet konferenca e teknologjisë Informative KOSICT">Hapet konferenca e teknologjisë Informative KOSICT</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/%ef%bb%bf-lansohet-ueb-platforma-beba-ks-nga-aksioni-per-nena-dhe-femije.html" title="﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë">﻿  Lansohet ueb platforma BEBA-KS nga Aksioni për Nëna dhe Fëmijë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="adrotate_widgets-30" class="sidebar"></div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/DYn9uCZ2YKU/'>The difference between smartphone gimmick and game changer</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/Qe7v8xkgC5A/'>Judah Vs. The Machines: In which a robot services a hotel room</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/lZpCD5BiDiI/'>Blockchains are the new Linux, not the new Internet</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/Ctp01Xxuub4/'>After beating the world’s elite Go players, Google’s AlphaGo AI is retiring</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/VR5bIpO8WVY/'>Spotify settles lawsuits, adds board members as it gets ready to go public</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/4j7EtoFSXj4/'>Tragedy strikes as Uber CEO Kalanick loses mother in boating accident, father in serious condition</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/1OyZlcvreIE/'>Woz: Tesla, not Apple, will have the next tech moonshot     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/qwYiNLS9yBw/'>US official considers laptop ban on all international flights     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/a6UbxMFN6yo/'>CNET UK podcast 520: Google and HTC&#039;s latest launches and Star Wars nostalgia     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/wwTC2vqMhjE/'>Google&#039;s AlphaGo retires after beating world champ     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/GXBDSvxqU10/'>British Airways cancels flights after major computer outage     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/rBUqkzgmryE/'>Google to US: Too expensive to provide wage data in gender suit     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/05/28/conch-shell-mit-impact-resistant-helmets-armor/'>Conch shells hold the secret to impact-resistant armor</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/05/28/sony-2nd-gen-digital-paper-in-us/'>Sony&#039;s latest E Ink tablet comes to the US in June</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/05/28/the-best-bike-lock/'>The best bike lock</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/05/28/after-math-that-took-long-enough/'>After Math: That took long enough</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/05/28/sanas-smart-sleep-goggles-2018-release/'>Sana&#039;s smart sleep goggles for insomniacs will be out in 2018</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/05/28/more-effective-self-driving-car-tests/'>Researchers find a more effective way to test self-driving cars</a></li></ul></div>				<div id="adrotate_widgets-15" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
								<div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" target='_blank'  href="http://www.socialive.co"><img src="http://www.kosovalive360.com/wp-content/uploads/2015/10/socialive_kosovalive.gif" /></a></div>			
			
			
			
								<div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" target='_blank' href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/08/728x90px-01.jpg" width='730' height='90' /></a></div>			
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"178030","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>