<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Deklaratë e MPJ-së në lidhje me raportin e Komisionit Evropian mbi Kosovën &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Deklaratë e MPJ-së në lidhje me raportin e Komisionit Evropian mbi Kosovën Comments Feed" href="http://www.kosovalive360.com/deklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='MKRS shënon ditën ndërkombëtare të monumenteve dhe lokaliteteve ' href='http://www.kosovalive360.com/mkrs-shenon-dita-nderkombetare-e-monumenteve-dhe-lokaliteteve.html' />
<link rel='next' title='MPMS ndan 30 certifikata për të rinjtë e Shoqatës “Down Syndrome Kosova”' href='http://www.kosovalive360.com/mpms-ndan-30-certifikata-per-te-rinjte-e-shoqates-down-syndrome-kosova.html' />
<link rel="canonical" href="http://www.kosovalive360.com/deklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=186080' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fdeklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fdeklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Deklaratë e MPJ-së në lidhje me raportin e Komisionit Evropian mbi Kosovën" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2018/03/MPJ.png" />
<meta property="og:url" content="http://www.kosovalive360.com/deklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html" />
<meta property="og:description" content="Ministria e Punëve të Jashtme mirëpret publikimin e Raportit mbi Kosovën nga ana e Komisionit Evropian. MPJ vlerëson se ky raport është real dhe konstruktiv, nëpërmjet të cilit prezantohen të arriturat, sfidat dhe mbi të gjitha puna e madhe që e pret Kosovën deri në anëtarësim të plotë dhe të barabartë brenda Bashkimit Evropian. MPJ konsideron [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-186080 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
					                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="http://zmobileonline.com/oferta_individuale/komuniko-pa-limit-kojshi/"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Banner-728x90_zmobile.jpg" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/kryeministri-haradinaj-takim-me-kryeministrin-e-malit-te-zi-markovic.html">Kryeministri Haradinaj takim me kryeministrin e Malit të Zi, Markovic</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/veseli-pranoi-raportin-e-komisionit-evropian-per-kosoven.html">Veseli pranoi raportin e Komisionit Evropian për Kosovën</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/mpms-ndan-30-certifikata-per-te-rinjte-e-shoqates-down-syndrome-kosova.html">MPMS ndan 30 certifikata për të rinjtë e Shoqatës “Down Syndrome Kosova”</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/deklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html">Deklaratë e MPJ-së në lidhje me raportin e Komisionit Evropian mbi Kosovën</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kdi-jep-rekomandime-per-permiresim-te-gjendjes-se-konstatuar-ne-raportin-e-ke-se.html">KDI jep rekomandime për përmirësim të gjendjes së konstatuar në raportin e KE-së </a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kosova-dhe-maqedonia-shembull-i-mire-i-bashkepunimit-ndershteteror.html">Kosova dhe Maqedonia, shembull i mirë i bashkëpunimit ndërshtetëror</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-kosova-me-treg-te-avancuar-ne-teknologjine-informative-ne-fushen-e-digjitalizimit.html">Kosova me treg të avancuar në teknologjinë informative, në fushën e digjitalizimit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/norvegjia-partner-i-perkushtuar-per-paqe-e-stabilitet-ne-te-gjitha-vendet-e-rajonit.html">Norvegjia partner i përkushtuar për paqe e stabilitet në të gjitha vendet e rajonit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kdi-te-ndalohet-perdorimi-i-gjuhes-jo-parlamentare-ne-kuvend.html">KDI: Të ndalohet përdorimi i gjuhës jo parlamentare në Kuvend</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kdi-dhe-komuna-e-pejes-nenshkruajne-marreveshje-per-hapjen-e-kontratave-publike.html">KDI dhe Komuna e Pejës nënshkruajnë marrëveshje për hapjen e kontratave publike </a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-186080 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-lajme" id="post-186080">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">18 Prill 2018</span><br/><a href="http://www.kosovalive360.com/deklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html">Deklaratë e MPJ-së në lidhje me raportin e Komisionit Evropian mbi Kosovën</a></h2>
				
				<img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/MPJ-596x331.png" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">18 Prill 2018 - 16:37</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/deklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html#respond"><span class="dsq-postid" data-dsqidentifier="186080 http://www.kosovalive360.com/?p=186080">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/kryesore" rel="category tag">Kryesore</a>,<a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/kryeministri-haradinaj-takim-me-kryeministrin-e-malit-te-zi-markovic.html" rel="bookmark" title="Kryeministri Haradinaj takim me kryeministrin e Malit të Zi, Markovic">Kryeministri Haradinaj takim me kryeministrin e Malit të Zi, Markovic</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/veseli-pranoi-raportin-e-komisionit-evropian-per-kosoven.html" rel="bookmark" title="Veseli pranoi raportin e Komisionit Evropian për Kosovën">Veseli pranoi raportin e Komisionit Evropian për Kosovën</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/mpms-ndan-30-certifikata-per-te-rinjte-e-shoqates-down-syndrome-kosova.html" rel="bookmark" title="MPMS ndan 30 certifikata për të rinjtë e Shoqatës “Down Syndrome Kosova”">MPMS ndan 30 certifikata për të rinjtë e Shoqatës “Down Syndrome Kosova”</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Ministria e Punëve të Jashtme mirëpret publikimin e Raportit mbi Kosovën nga ana e Komisionit Evropian.</p>
<p>MPJ vlerëson se ky raport është real dhe konstruktiv, nëpërmjet të cilit prezantohen të arriturat, sfidat dhe mbi të gjitha puna e madhe që e pret Kosovën deri në anëtarësim të plotë dhe të barabartë brenda Bashkimit Evropian.</p>
<p>MPJ konsideron si tejet të rëndësishëm faktin se Komisioni ka vlerësuar pozitivisht, në veçanti progresin në luftën kundër korrupsionit dhe krimit të organizuar si dhe ratifikimin e Marrëveshjes për Shënjimin e Kufirit me Malin e Zi, dy kritere këto të fundit të përmbushura nga ana e Institucioneve të Republikës së Kosovës, që pritet t’i hapin rrugë përshpejtimit të procesit të Liberalizimit të vizave për qytetarët e Republikës së Kosovës.</p>
<p>Theksimi i të arriturave të tjera, duke përfshirë, por mos u kufizuar në fushën e zhvillimit ekonomik, Reformën e Administratës Publike, përpjekjet për normalizim të marrëdhënieve dhe rifillim të dialogut me Serbinë janë inkurajuese për shtimin dhe rigjallërimin e  përpjekjeve edhe më të mëdha në këtë drejtim.</p>
<p>MPJ i merr parasysh edhe sfidat e paraqitura në këtë raport, duke shprehur zotimin se ato mbeten si udhërrëfyes për Institucionet vendore në vazhdimin e rrugës tonë të palëkundur dhe të vendosur drejt integrimeve evropiane.</p>
<p>MPJ do të angazhohet fuqishëm dhe përkushtohet plotësisht, që në bashkëpunim dhe koordinim të ngushtë me institucionet e tjera të linjës të jap kontributin e saj në tejkalimin e sfidave të adresuara dhe përshpejtimin e rrugës së Kosovës drejt anëtarësimit të plotë dhe të barabartë brenda familjes së gjerë evropiane.</p>
<p>MPJ po ashtu uron Republikën e Shqipërisë dhe Republikën e Maqedonisë për marrjen e rekomandimit për hapjen e negociatave për anëtarësim në BE, duke e vlerësuar si një mesazh  jashtëzakonisht të rëndësishëm si për arritjet e dy shteteve, ashtu edhe për forcimin e bindjes dhe rritjen e besimit për vazhdimin e procesit të anëtarësimit të plotë dhe të barabartë të të gjitha vendeve të Ballkanit Perëndimor.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/ramush-haradinaj-dusko-markovic-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/kryeministri-haradinaj-takim-me-kryeministrin-e-malit-te-zi-markovic.html" rel="bookmark" title="Kryeministri Haradinaj takim me kryeministrin e Malit të Zi, Markovic">Kryeministri Haradinaj takim me kryeministrin e Malit të Zi, Markovic</a></h2></li>
		
		
	<li>
		<img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/Kadri-Veseli-pranoi-raportin-e-Komisionit-Evropian-për-Kosovën-1-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/veseli-pranoi-raportin-e-komisionit-evropian-per-kosoven.html" rel="bookmark" title="Veseli pranoi raportin e Komisionit Evropian për Kosovën">Veseli pranoi raportin e Komisionit Evropian për Kosovën</a></h2></li>
		
		
	<li>
		<img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/Makolli-te-down-sindrom-kosova-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/mpms-ndan-30-certifikata-per-te-rinjte-e-shoqates-down-syndrome-kosova.html" rel="bookmark" title="MPMS ndan 30 certifikata për të rinjtë e Shoqatës “Down Syndrome Kosova”">MPMS ndan 30 certifikata për të rinjtë e Shoqatës “Down Syndrome Kosova”</a></h2></li>
		
		
	<li>
		<img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/KDI-1-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/kdi-jep-rekomandime-per-permiresim-te-gjendjes-se-konstatuar-ne-raportin-e-ke-se.html" rel="bookmark" title="KDI jep rekomandime për përmirësim të gjendjes së konstatuar në raportin e KE-së ">KDI jep rekomandime për përmirësim të gjendjes së konstatuar në raportin e KE-së </a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread"></div>

		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/me-masa-te-eficiences-se-energjise-behen-12-objekte-publike-investohen-2-3-mil-e.html" title="Me masa të efiçiencës së energjisë bëhen 12 objekte publike, investohen 2.3 mil.€">Me masa të efiçiencës së energjisë bëhen 12 objekte publike, investohen 2.3 mil.€</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/shoqata-e-fermereve-dhe-e-qumeshtareve-mirepresin-vendimin-e-mti-se.html" title="Shoqata e fermerëve dhe e qumështarëve mirëpresin vendimin e MTI-së">Shoqata e fermerëve dhe e qumështarëve mirëpresin vendimin e MTI-së</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/informate-e-rendedishme-per-perdoruesit-e-ipko-s-per-kodin-e-ri-shteteror383.html" title="Informatë e rëndësishme për përdoruesit e IPKO-s, për kodin e ri shtetëror+383">Informatë e rëndësishme për përdoruesit e IPKO-s, për kodin e ri shtetëror+383</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/akk-sqarim-ne-lidhje-me-draftin-e-ligjit-te-ri-per-deklarimin-e-pasurise.html" title="AKK: Sqarim në lidhje me draftin e ligjit të ri për deklarimin e pasurisë">AKK: Sqarim në lidhje me draftin e ligjit të ri për deklarimin e pasurisë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ipko-nenshkruan-memorandum-mirekuptimi-me-tetra-tech-ard.html" title="IPKO nënshkruan memorandum mirëkuptimi me Tetra Tech ARD">IPKO nënshkruan memorandum mirëkuptimi me Tetra Tech ARD</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/xhudistja-krasniqi-fiton-medaljen-e-arte.html" title="Xhudistet, Krasniqi dhe Gjakova fitojnë medaljen e artë">Xhudistet, Krasniqi dhe Gjakova fitojnë medaljen e artë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/gashi-po-punojme-me-perkushtim-qe-stadiumi-i-prishtines-te-jete-i-gatshem-ne-qershor.html" title="Gashi: Po punojmë me përkushtim që stadiumi i Prishtinës të jetë i gatshëm në qershor">Gashi: Po punojmë me përkushtim që stadiumi i Prishtinës të jetë i gatshëm në qershor</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-subvensionon-pese-federata-te-sportit.html" title="MKRS subvensionon pesë federata të sportit">MKRS subvensionon pesë federata të sportit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/uta-ibrahimi-perseri-ne-himalaje.html" title="Uta Ibrahimi, përsëri në Himalaje">Uta Ibrahimi, përsëri në Himalaje</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-nenshkruan-memorandum-bashkepunimi-me-gjashte-federata-tjera-sportive.html" title="MKRS nënshkruan memorandum bashkëpunimi me gjashtë federata tjera sportive">MKRS nënshkruan memorandum bashkëpunimi me gjashtë federata tjera sportive</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-shenon-dita-nderkombetare-e-monumenteve-dhe-lokaliteteve.html" title="MKRS shënon ditën ndërkombëtare të monumenteve dhe lokaliteteve ">MKRS shënon ditën ndërkombëtare të monumenteve dhe lokaliteteve </a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/anibar-mbyll-thirrjen-per-filma-lunik-berisha-animatori-i-javes.html" title="Anibar mbyll thirrjen për filma, Lunik Berisha animatori i javës">Anibar mbyll thirrjen për filma, Lunik Berisha animatori i javës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/i-pavleresuar-e-i-shikuar-si-luks-arti-ende-mbetet-jo-shume-fitimprurers.html" title="I pavlerësuar e i shikuar si “luks”, arti ende mbetet jo shumë fitimprurës">I pavlerësuar e i shikuar si “luks”, arti ende mbetet jo shumë fitimprurës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-perkrah-financiarisht-aleances-franceze-per-promovimin-e-frankofonise-ne-kosove.html" title="MKRS përkrah financiarisht aleancën franceze për promovimin e frankofonisë">MKRS përkrah financiarisht aleancën franceze për promovimin e frankofonisë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-per-ibrahim-kodra-swiss-foundation-ndan-mjete-financiare-ne-vlere-prej-10-mije-e.html" title="MKRS për &#8220;Ibrahim Kodra Swiss Foundation&#8221; ndan 10 mijë €">MKRS për &#8220;Ibrahim Kodra Swiss Foundation&#8221; ndan 10 mijë €</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mzhe-ofron-mbeshtetje-kompanise-gjirafa-sektorit-te-it-se.html" title="MZhE ofron mbështetje kompanisë Gjirafa, sektorit të IT-së">MZhE ofron mbështetje kompanisë Gjirafa, sektorit të IT-së</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/vajzat-po-deshmohen-si-aktere-serioz-ne-fushen-e-teknologjise-se-informacionit.html" title="Vajzat po dëshmohen si akterë serioz në fushën e teknologjisë së informacionit  ">Vajzat po dëshmohen si akterë serioz në fushën e teknologjisë së informacionit  </a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/beqaj-kosova-ka-potencial-per-tu-bere-qender-rajonale-per-inovacion.html" title="Beqaj: Kosova ka potencial për t&#8217;u bërë qendër rajonale për inovacion">Beqaj: Kosova ka potencial për t&#8217;u bërë qendër rajonale për inovacion</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/beqaj-kosova-ka-potencial-njerezor-super-kreativ-qe-mundeson-rritjen-e-ekonomise-digjitale.html" title="Beqaj: Kosova ka potencial njerëzor super kreativ që mundëson rritjen e ekonomisë digjitale">Beqaj: Kosova ka potencial njerëzor super kreativ që mundëson rritjen e ekonomisë digjitale</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/beqaj-kompanite-si-microsoft-facebook-google-kane-filluar-si-ide-nga-studentet-e-universiteteve.html" title="Beqaj: Kompanitë si Microsoft, Facebook, Google, kanë filluar si ide nga studentët e universiteteve">Beqaj: Kompanitë si Microsoft, Facebook, Google, kanë filluar si ide nga studentët e universiteteve</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="adrotate_widgets-30" class="sidebar"></div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/yA0urkG3HoY/'>YouTube TV adds its first digital-only networks with launch of two channels from Cheddar</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/wVCAABdNKZs/'>YouTube promises expansion of sponsorships, other monetization tools for creators</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/QDY8RNpiL8k/'>Mobile money-saving app Qapital raises $30 million to spend on growth</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/wAD348tfbq8/'>Yahoo Mail launches new wave of updates with faster loads, photo themes, RSVPs, improved OOO</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/6biAxd86C-o/'>Microsoft Translator gets offline AI translations</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/q4Zs0qDEkXs/'>You can now play Star Wars AR Holochess on your iPhone</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/sa04hMN3fAo/'>California net neutrality bill survives first vote     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/mIIFu79y-QU/'>Steven Spielberg is making a DC movie, punching Nazis again     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/hcLclVNIJi0/'>Google&#039;s Nest eyes Nokia Health assets     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/UUNNCTqOk5k/'>Ad-blocking Brave browser gets big partner: publisher Dow Jones     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/3J9KaPpKKog/'>Stranger Things casts Cary Elwes, Jake Busey for season 3     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/lmC2ACZSOEU/'>The making of Mark Zuckerberg     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2018/04/18/puerto-rico-another-power-outage/'>Puerto Rico is experiencing an island-wide blackout</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/04/18/twitch-will-stream-nba-2k-league-events-starting-may-1st/'>Twitch will stream NBA 2K League events starting May 1st</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/04/18/nasa-orion-crew-capsule-3d-printing/'>NASA&#039;s Orion crew capsule will have over 100 3D printed parts</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/04/18/the-loss-levels-dan-hett/'>‘The Loss Levels’ is a game about shock, grief and powerlessness</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/04/18/iranian-bans-telegram-for-government-officials/'>Iranian officials are no longer allowed to use Telegram</a></li><li><a class='rsswidget' href='https://www.engadget.com/2018/04/18/chrome-66-auto-play-video-mute/'>Chrome now mutes auto-playing videos by default</a></li></ul></div>				<div id="adrotate_widgets-17" class="sidebar"></div><div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
			
								<div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" target='_blank'  href="http://www.mf-systems.com/"><img src="http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/MFsystemsBanner3.png" /></a></div>			
			
			
											
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kosovalive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"186080 http:\/\/www.kosovalive360.com\/?p=186080","disqusShortname":"kosovalive","disqusTitle":"Deklarat\u00eb e MPJ-s\u00eb n\u00eb lidhje me raportin e Komisionit Evropian mbi\u00a0Kosov\u00ebn","disqusUrl":"http:\/\/www.kosovalive360.com\/deklarate-e-mpj-se-ne-lidhje-me-raportin-e-komisionit-evropian-mbi-kosoven.html","postId":"186080"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"186080","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://jicvk49jf0s46icup2ddfg5f.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>