<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Ballkani Perëndimor do të përfitojë mbështetje prej 150 milionë $ nga BB &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Ballkani Perëndimor do të përfitojë mbështetje prej 150 milionë $ nga BB Comments Feed" href="http://www.kosovalive360.com/ballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Dogana konfiskon lojërat e fatit me vlerë 15.000 euro' href='http://www.kosovalive360.com/dogana-konfiskon-lojerat-e-fatit-me-vlere-15-000-euro.html' />
<link rel='next' title='FMN është përkrahës i fuqishëm i procesit integrues, thotë Hoxha' href='http://www.kosovalive360.com/fmn-eshte-perkrahes-i-fuqishem-i-procesit-integrues-thote-hoxha.html' />
<link rel="canonical" href="http://www.kosovalive360.com/ballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=183375' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Ballkani Perëndimor do të përfitojë mbështetje prej 150 milionë $ nga BB" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/12/hashim-thaci-ne-bullgari.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/ballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html" />
<meta property="og:description" content="U mbajt konferenca për një integrim më të gjerë të vendeve të Ballkanit, organizuar nga kryeministri bullgar, Boyko Borissov. Konferenca synonte në prezantimin e mënyrave konkrete për të cuar përpara rritjen dhe zhvillimin ekonomik në vendet e Ballkanit Perëndimor, si dhe për përshpejtimin e aspiratave të tyre për futjen në BE. Në këtë konferencë të [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-183375 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
					                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="http://zmobileonline.com/individual/package/offers/fol-me-10/pako-me-krejt/"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/12/Banner-728x90.jpg" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/nje-kontingjent-i-fsk-se-nisen-per-te-marre-pjese-ne-operacione-humanitare-ne-shqiperi.html">Një kontingjent i FSK-së niset të marrë pjesë në operacione humanitare në Shqipëri </a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/thaci-takoi-homologun-e-tij-bullgar-flasin-per-bashkepunimin-ndershteteror.html">Thaçi takoi homologun e tij bullgar, flasin për bashkëpunimin ndërshtetëror</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/certifikohen-pjesetare-te-forces-se-sigurise-se-kosoves-dhe-policise-se-kosoves.html">Certifikohen pjesëtarë të Forcës së Sigurisë së Kosovës dhe Policisë së Kosovës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/reshitaj-viktimat-e-dhunes-seksuale-gjate-luftes-ne-kosove-jane-heroinat-e-shtetit-tone.html">Reshitaj: Viktimat e dhunës seksuale gjatë luftës në Kosovë janë heroinat e shtetit tonë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/fmn-eshte-perkrahes-i-fuqishem-i-procesit-integrues-thote-hoxha.html">FMN është përkrahës i fuqishëm i procesit integrues, thotë Hoxha</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html">Ballkani Perëndimor do të përfitojë mbështetje prej 150 milionë $ nga BB</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/dogana-konfiskon-lojerat-e-fatit-me-vlere-15-000-euro.html">Dogana konfiskon lojërat e fatit me vlerë 15.000 euro</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kqz-certifikoi-rezultatet-perfundimtare-te-zgjedhjeve-te-raundit-te-dyte-per-kryetar-komune.html">KQZ certifikoi rezultatet përfundimtare të zgjedhjeve të raundit të dytë për kryetar komune</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/trendi-i-lindjeve-cezariane-do-te-zvogelohet-nese-rritet-bashkepunimi-mes-gjinekologeve-mamive-dhe-anesteziologeve.html">Lindjet cezariane do të zvogëlohen nëse rritet bashkëpunimi mes gjinekologëve dhe mamive</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ministri-tahiri-i-perkushtuar-per-rritjen-e-sigurise-ne-burgje-2.html">MD nënshkruan memorandum me KMDLNJ për monitorimin e Shërbimit korrektues</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-183375 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-lajme" id="post-183375">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">7 Dhjetor 2017</span><br/><a href="http://www.kosovalive360.com/ballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html">Ballkani Perëndimor do të përfitojë mbështetje prej 150 milionë $ nga BB</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/12/hashim-thaci-ne-bullgari-564x317.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">7 Dhjetor 2017 - 15:21</li>
									<li class="written">Dita Hasani</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/ballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html#respond"><span class="dsq-postid" data-dsqidentifier="183375 http://www.kosovalive360.com/?p=183375">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/kryesore" rel="category tag">Kryesore</a>,<a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/nje-kontingjent-i-fsk-se-nisen-per-te-marre-pjese-ne-operacione-humanitare-ne-shqiperi.html" rel="bookmark" title="Një kontingjent i FSK-së niset të marrë pjesë në operacione humanitare në Shqipëri ">Një kontingjent i FSK-së niset të marrë pjesë në operacione humanitare në Shqipëri </a></li>
		
		
	<li><a href="http://www.kosovalive360.com/thaci-takoi-homologun-e-tij-bullgar-flasin-per-bashkepunimin-ndershteteror.html" rel="bookmark" title="Thaçi takoi homologun e tij bullgar, flasin për bashkëpunimin ndërshtetëror">Thaçi takoi homologun e tij bullgar, flasin për bashkëpunimin ndërshtetëror</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/certifikohen-pjesetare-te-forces-se-sigurise-se-kosoves-dhe-policise-se-kosoves.html" rel="bookmark" title="Certifikohen pjesëtarë të Forcës së Sigurisë së Kosovës dhe Policisë së Kosovës">Certifikohen pjesëtarë të Forcës së Sigurisë së Kosovës dhe Policisë së Kosovës</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>U mbajt konferenca për një integrim më të gjerë të vendeve të Ballkanit, organizuar nga kryeministri bullgar, Boyko Borissov. Konferenca synonte në prezantimin e mënyrave konkrete për të cuar përpara rritjen dhe zhvillimin ekonomik në vendet e Ballkanit Perëndimor, si dhe për përshpejtimin e aspiratave të tyre për futjen në BE.</p>
<p>Në këtë konferencë të nivelit të lartë merrnin pjesë Edi Rama, kryeministër i Republikës së Shqipërisë, Mirko Sarovic, ministër i Tregtisë dhe Marrëdhënieve ekonomike me jashtë për Bosnje Hercegovinën, Hashim Thaci, president i Republikës së Kosovës, Zoran Zaev, kryeministër i IRJ të Maqedonisë, Filip Vujanovic, president i Malit të Zi dhe Ana Brnabic, kryeministre e Republikës së Serbisë.</p>
<p>Vendet e Ballkanit Perëndimor do të përmirësojnë gjendjen e korridoreve kryesore të transportit dhe do të zgjerojnë tregtinësi rezultat i mbështetjes nga Banka Botërore përmes një projekti të ri të njoftuar sot. Projekti për lehtësimin e tregtisë dhe transportit  synon përmirësimin e pikave të kalimit kufitar,  efikasitetit të shërbimeve të logjistikës dhe futjen e teknologjisë inteligjente në transportin e mallrave dhe pasagjerëve duke përshpejtuar proceset në pikat doganore.</p>
<blockquote><p><span style="color: #333333;"><em>&#8220;Qytetarët e vendeve të Ballkanit Perëndimor do të përfitojnë nga një kosto më e ulët e transportit dhe zgjerimi i tregtisë si rezultat i projektit prej 150 milion $ të Lehtësimit të tregtisë dhe transportit. Sipas vlerësimit tonë përfitimet pritet të jenë rreth 1 miliard $ në vit – një kontribut i rëndësishëm ky në kuadrin e përpjekjeve rajonale për të nxitur rritjen ekonomike, shtimin e vendeve të punës dhe krijimin e mundësive për sa më shumë njerëz&#8221;, </em></span>tha Kristalina Georgieva, drejtore e Përgjithshme Ekzekutive e Bankës Botërore.</p></blockquote>
<p>Georgieva e bëri këtë njoftim në Konferencën për një integrim më të gjerë të vendeve të Ballkanit, organizuar nga Kryeministri bullgar, Boyko Borissov. Konferenca synonte në prezantimin e mënyrave konkrete për të cuar përpara rritjen dhe zhvillimin ekonomik në vendet e Ballkanit Perëndimor, si dhe për përshpejtimin e aspiratave të tyre për futjen në BE.</p>
<p>Vendet e Ballkanit Perëndimor kanë shënuar një rritje ekonomike të konsiderueshme dhe ulje të varfërisë. Që pas krizës financiare të vitit 2008, vendet në rajon kanë ndërmarrë reforma që kanë rezultuar në një rritje ekonomike rajonale prej 2.4% në 2015. Për këtë vit, Banka Botërore parashikon një rritje ekonomike rajonale prej 2.6% dhe 3.6% për 2019. Gjithashtu, janë krijuar 230 mijë vende të reja punë në rajon për periudhën një vjecare prej qershorit të vit të kaluar në qershorin e këtij viti.</p>
<p>Ndërsa liderët e vendeve të Ballkanit Perëndimor kanë shënuar progres të dukshëm, studimet trejojnë se me ritmin aktual të rritjes do të duhen edhe gjashtë dekada të tjera që niveli i të ardhurave të Ballkanit Perëndimor të kapë nivelin e BE-së. Megjithatë, me kryerjen e reformave të duhura dhe sigurimin e stabilitetit makroekonomik, rritja mesatare vjetore mund të ngjitet tek 5 përqind, duke bërë të mundur barazimin e të ardhurave me ato të BE-së në vetëm dy dekada.</p>
<p>Një rritje më e lartë ekonomike do të kërkonte integrim rajonal më të gjerë dhe përmirësim të klimës së biznesit për të nxitur investime në sektorin privat dhe rritjen e punësimit prej sektorit privat.</p>
<p>&#8220;Është e rëndësishme që liderët e Ballkanit Perëndimor të punojnë së bashku për të përshpejtuar bashkëpunimin ekonomik mes tyre në transport, tregti dhe korridoret ndërlidhëse me synim rritjen e biznesit,&#8221; tha Georgieva. &#8220;Ne jemi të angazhuar për mbështetjen e secilit vend në arritjen e objektivave të tyre – sikurse edhe lidhjen më gjerë të rajonit me tregun e BE-së dhe atë global.&#8221;</p>
<p>Georgieva tha se liderët e Ballkanit Perëndimor mund të përfitojnë edhe nga eksperienca e Bullgarisë në gjenerimin e fondeve shtesë për të investuar në korridoret ndërlidhëse të transportit. Bullgaria po punon me Bankën Botërore sesi të përdorë në mënyrën më efikase burimet e gjeneruara nga iniciativa e futjes së sistemeve elektronike në autostradat me pagesë – iniciativë që pritet të gjenerojë deri 9 milairdë Euro gjatë dekadës së ardhshme. Financimet e përfituara në këtë mënyrë do t&#8217;i lejojnë Bullgarisë të përfundojë infrastrukturën e transportit dhe të behet më konkurruese.</p>
<p>Banka Botërore po investon aktualisht për përmirësimin e korridoreve të transportit në gtë jithë rajonin e Ballkanit. Ajo po punon për të mbyllur disa boshllëqe në Korridorin 8 në Maqedoni dhe Korridorin 10 në Serbi. Përmirësimet në Korridorin 8 pritet të shkurtojnë kohën e udhëtimit të kamionave nga Sofia në Shkup nga 6 orë në tre ore e gjysmë.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/12/FSK-Kontigjenti-ne-Shqiperi-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/nje-kontingjent-i-fsk-se-nisen-per-te-marre-pjese-ne-operacione-humanitare-ne-shqiperi.html" rel="bookmark" title="Një kontingjent i FSK-së niset të marrë pjesë në operacione humanitare në Shqipëri ">Një kontingjent i FSK-së niset të marrë pjesë në operacione humanitare në Shqipëri </a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/12/Presidenti-Thaçi-takoi-homologun-e-tij-bullgar-Rumen-Radev-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/thaci-takoi-homologun-e-tij-bullgar-flasin-per-bashkepunimin-ndershteteror.html" rel="bookmark" title="Thaçi takoi homologun e tij bullgar, flasin për bashkëpunimin ndërshtetëror">Thaçi takoi homologun e tij bullgar, flasin për bashkëpunimin ndërshtetëror</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/12/Certifikohen-pjesëtarë-të-FSK-se-dhe-Policisë-së-Kosovës-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/certifikohen-pjesetare-te-forces-se-sigurise-se-kosoves-dhe-policise-se-kosoves.html" rel="bookmark" title="Certifikohen pjesëtarë të Forcës së Sigurisë së Kosovës dhe Policisë së Kosovës">Certifikohen pjesëtarë të Forcës së Sigurisë së Kosovës dhe Policisë së Kosovës</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/12/albena-reshitaj-1-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/reshitaj-viktimat-e-dhunes-seksuale-gjate-luftes-ne-kosove-jane-heroinat-e-shtetit-tone.html" rel="bookmark" title="Reshitaj: Viktimat e dhunës seksuale gjatë luftës në Kosovë janë heroinat e shtetit tonë">Reshitaj: Viktimat e dhunës seksuale gjatë luftës në Kosovë janë heroinat e shtetit tonë</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/ballkani-perendimor-do-te-perfitoje-mbeshtetje-prej-150-milione-nga-bb.html';
var disqus_identifier = '183375 http://www.kosovalive360.com/?p=183375';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Ballkani Perëndimor do të përfitojë mbështetje prej 150 milionë $ nga BB";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=183375';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/pishat.restaurant/"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/06/47636_179582915394740_3464787_n.jpg" /></a></div></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/lebet-zvicra-e-gatshme-ta-mbeshtese-kosoven-por-permbushni-obligimet-e-juaja.html" title="Lebet: Zvicra e gatshme ta mbështesë Kosovën, por përmbushni obligimet e juaja">Lebet: Zvicra e gatshme ta mbështesë Kosovën, por përmbushni obligimet e juaja</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/limaj-kerkon-nga-qendrat-tregtare-ti-hapin-dyert-per-prodhimet-vendore.html" title="Limaj kërkon nga qendrat tregtare t&#8217;i hapin dyert për prodhimet vendore">Limaj kërkon nga qendrat tregtare t&#8217;i hapin dyert për prodhimet vendore</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/memorandum-mirekuptimi-mes-masht-dhe-shoqates-se-perpunuesve-te-drurit-per-arsimin-profesional.html" title="Memorandum mirëkuptimi mes MAShT dhe Shoqatës së përpunuesve të drurit për arsimin profesional">Memorandum mirëkuptimi mes MAShT dhe Shoqatës së përpunuesve të drurit për arsimin profesional</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/oak-ligjislacioni-ne-fuqi-problematike-serioze-per-naftaret.html" title="OAK: Ligjislacioni në fuqi problematikë serioze për naftarët">OAK: Ligjislacioni në fuqi problematikë serioze për naftarët</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/oda-amerikane-fton-bizneset-ne-komuna-te-vogla-ti-bashkohen-luftes-kunder-korrupsionit.html" title="Oda Amerikane fton bizneset në komuna të vogla t&#8217;i bashkohen luftës kundër korrupsionit">Oda Amerikane fton bizneset në komuna të vogla t&#8217;i bashkohen luftës kundër korrupsionit</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/gashi-ne-hungari-kerkon-konkretizimin-e-marreveshjes-per-ndertimin-e-stadiumit-kombetar.html" title="Gashi në Hungari, kërkon konkretizimin e marrëveshjes për ndërtimin e stadiumit kombëtar">Gashi në Hungari, kërkon konkretizimin e marrëveshjes për ndërtimin e stadiumit kombëtar</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/presidenti-thaci-dekoroi-kryetarin-e-kok-me-medaljen-presidenciale-te-meritave.html" title="Presidenti Thaçi dekoroi kryetarin e KOK me medaljen presidenciale të meritave">Presidenti Thaçi dekoroi kryetarin e KOK me medaljen presidenciale të meritave</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/haradinaj-u-ben-thirrje-komunave-per-subvencionimin-e-klubeve-sportive.html" title="Haradinaj u bën thirrje komunave për subvencionimin e klubeve sportive">Haradinaj u bën thirrje komunave për subvencionimin e klubeve sportive</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/gashi-salla-e-vogel-ne-pallatin-e-rinise-dhe-sportit-do-te-jete-e-gatshme-per-loje.html" title="Gashi: Salla e vogël në Pallatin e Rinisë dhe Sportit, do të jetë e gatshme për lojë">Gashi: Salla e vogël në Pallatin e Rinisë dhe Sportit, do të jetë e gatshme për lojë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ministri-gashi-uron-xhudistet-gjakova-e-krasniqi-per-medaljet-e-arta-ne-grand-prix-ne-hage.html" title="Ministri Gashi uron xhudistet Gjakova e Krasniqi për medaljet e arta në Grand Prix">Ministri Gashi uron xhudistet Gjakova e Krasniqi për medaljet e arta në Grand Prix</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/gashi-ne-hungari-kerkon-konkretizimin-e-marreveshjes-per-ndertimin-e-stadiumit-kombetar.html" title="Gashi në Hungari, kërkon konkretizimin e marrëveshjes për ndërtimin e stadiumit kombëtar">Gashi në Hungari, kërkon konkretizimin e marrëveshjes për ndërtimin e stadiumit kombëtar</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/gashi-sukseset-qe-po-tregojne-artistet-tane-jashte-kufijve-po-ndihmojne-ne-krijimin-e-imazhit-te-mire-per-kosoven.html" title="Gashi: MKRS do të rris përkrahjen në realizimin e projekteve të artistëve kosovarë jashtë kufijve">Gashi: MKRS do të rris përkrahjen në realizimin e projekteve të artistëve kosovarë jashtë kufijve</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-shenoi-diten-nderkombetare-te-vullnetarizmit.html" title="MKRS shënoi ditën ndërkombëtare të vullnetarizmit">MKRS shënoi ditën ndërkombëtare të vullnetarizmit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/shpallet-konkursi-per-edicionin-e-trete-te-kosovo-slam-poetry.html" title="Shpallet konkursi për edicionin e tretë të Kosovo Slam Poetry">Shpallet konkursi për edicionin e tretë të Kosovo Slam Poetry</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kosova-triumfon-ne-tallinn-me-dy-cmime-per-filmin-e-blerta-zeqirit.html" title="Kosova triumfon në Tallinn me dy çmime për filmin e Blerta Zeqirit">Kosova triumfon në Tallinn me dy çmime për filmin e Blerta Zeqirit</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/aplikacioni-kosovar-per-telefona-te-men%d2%abur-kunder-ngacmimit-seksual.html" title="Aplikacioni kosovar për telefona të menҫur për edukim seksual">Aplikacioni kosovar për telefona të menҫur për edukim seksual</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-u-vazhdon-me-edicionin-tradicional-gjate-dokufest-it-ne-prizren.html" title="DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren">DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-nje-nder-ngjarjet-kryesore-teknologjike-po-vjen-ne-prishtine.html" title="DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë">DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/samsung-prezantoi-serine-e-re-te-telefonave-galaxy-a-ne-prishtine.html" title="Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë">Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="adrotate_widgets-30" class="sidebar"></div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/POOw_7CLpU0/'>Heptio teams up with Microsoft to build a better Kubernetes disaster recovery solution</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/l2Sbb0WJkL4/'>Burrow raises $4.3M for its modular sofa</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/E2fEPqgj_Wc/'>Google’s mobile search results now include videos of celebs answering your questions</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/v4CTbw5XkdE/'>Spark Capital leads $3.3m round into Boston-based, on-demand life sciences marketplace Clora</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/koWY6JtJoZY/'>Netflix posts trailers for each episode of Black Mirror Season 4, plus a release date</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/iSgxd4TvxyE/'>Drake, ‘Game of Thrones’ and ‘Moana’ top Apple’s 2017 most downloaded list</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/PAcNM00_lOM/'>Take my money: Why you&#039;re paying for free media willingly     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/P4Jrzq-S6_E/'>Bitcoin surges past $16,000 because why not     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/I0_NWtXqkdE/'>Get a Tenker mini cube projector for $215.99     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/11_Nh9Snl5w/'>Beyerdynamic DT 770 Studio     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/bZ7WwBs89hc/'>Sony has sold more than 70 million PlayStation 4 consoles     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/sxY7XUuuV8E/'>Tread on me: The wildest tires and wheels around     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/12/07/san-francisco-restricts-delivery-robots/'>San Francisco restricts the use of delivery robots on its sidewalks</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/12/07/patreon-shifting-processing-fees-creators-to-supporters/'>Patreon is shifting processing fees from creators to supporters</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/12/07/a-fifth-of-startup-founders-think-sexism-reports-are-overblown/'>A fifth of startup founders think sexism reports are &#039;overblown&#039;</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/12/07/tesla-wins-missouri-sales-ban-appeal/'>Tesla can sell EVs in Missouri again after court win</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/12/07/streets-of-rage-comes-to-mobiles-with-local-multiplayer/'>‘Streets of Rage’ comes to mobiles with local multiplayer</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/12/07/2018-ford-mustang-gt-review/'>The Mustang GT adds brains to the brawn</a></li></ul></div>				<div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
			
			
			
			
											
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"183375","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>