<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Bagëtia po ndikon në ndryshimet klimatike &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Bagëtia po ndikon në ndryshimet klimatike Comments Feed" href="http://www.kosovalive360.com/bagetia-po-ndikon-ne-ndryshimet-klimatike.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Hamza priti delegacionin e Fondit Saudit për Zhvillim (SFD-së)' href='http://www.kosovalive360.com/hamza-priti-delegacionin-e-fondit-saudit-per-zhvillim-sfd-se.html' />
<link rel='next' title='Nevojat e sportistëve prizrenas në vëmendjen e MKRS-së' href='http://www.kosovalive360.com/nevojat-e-sportisteve-prizrenas-ne-vemendjen-e-mkrs-se.html' />
<link rel="canonical" href="http://www.kosovalive360.com/bagetia-po-ndikon-ne-ndryshimet-klimatike.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=182664' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fbagetia-po-ndikon-ne-ndryshimet-klimatike.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fbagetia-po-ndikon-ne-ndryshimet-klimatike.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Bagëtia po ndikon në ndryshimet klimatike" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/11/1.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/bagetia-po-ndikon-ne-ndryshimet-klimatike.html" />
<meta property="og:description" content="Ndryshimi i klimës dhe bujqësia janë procese të ndërlidhura, të cilat ndodhin në një shkallë globale. Bujqësia është industria e dytë më e madhe që kontribuon në lirimin e gazrave me efekt serrë me një sasi prej 5.6 miliard ton/vit të CO2 ekuivalent. Së paku 14% e emetimeve globale të gazrave serrë vijnë direkt nga [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-182664 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
					                                                                                    <div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" target='_blank'  href="https://www.facebook.com/kosovaliveorganisation/"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/09/KL_Banner-1-2.png" /></a></div>                                                                                                                                                                                                                            </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/abrashi-do-ta-kthejme-dinjitetin-e-neperkembur-te-mesimdhenesve-te-prishtines.html">Abrashi: Do ta kthejmë dinjitetin e nëpërkëmbur të mësimdhënësve të Prishtinës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ambasad-e-shba-se-e-zhgenjyer-nga-raportimi-i-komisionit-te-ri-per-kufirin-para-komisionit-te-kuvendit-per-integrime-evropiane.html">Ambasada e SHBA-së e zhgënjyer nga raportimi i komisionit për kufirin para komisionit të Kuvendit për integrime evropiane</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-shpreh-perkushtimin-e-qeverise-per-mbrojtje-te-semureve-nga-diabeti.html">Haradinaj shpreh përkushtimin e Qeverisë për mbrojtje të sëmurëve nga diabeti</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/ne-nje-paralele-te-vecante-por-ne-nje-shkolle-te-perbashket.html">Në një paralele të veçantë, por në një shkollë të përbashkët</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/abrashi-zotohet-per-ndertimin-e-qendrave-ditore-per-te-moshuarit.html">Abrashi zotohet për ndërtimin e qendrave ditore për të moshuarit</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kusari-lila-vulen-e-lirise-e-mbane-populli-dhe-jo-partite-politike.html">Kusari-Lila : Vulën e lirisë e mbanë populli dhe jo partitë politike</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-e-meritojme-te-anetaresohemi-sa-me-shpejt-ne-nato.html">Haradinaj: E meritojmë të anëtarësohemi sa më shpejt në NATO</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/pacolli-ne-kosove-flamujt-e-nato-s-duam-qe-ne-nato-te-valoje-flamuri-i-kosoves.html">Pacolli: Në Kosovë flamujt e NATO-s, duam që në NATO të valojë flamuri i Kosovës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/kqz-mori-vendim-per-rinumerimin-e-plote-te-440-vendvotimeve-nga-komuna-te-ndryshme-te-kosoves.html">KQZ merr vendim për rinumërimin e 440 vendvotimeve nga komuna të ndryshme të Kosovës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/veseli-kosova-do-ta-krijoje-shpejt-ushtrine-ne-partneritet-me-nato-n.html">Veseli: Kosova do ta krijojë shpejt ushtrinë në partneritet me NATO-n</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/ekonomia.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-182664 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomia" id="post-182664">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">14 N&euml;ntor 2017</span><br/><a href="http://www.kosovalive360.com/bagetia-po-ndikon-ne-ndryshimet-klimatike.html">Bagëtia po ndikon në ndryshimet klimatike</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/11/1-650x459.jpg" class="single-img" alt="image"/>
				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">14 N&euml;ntor 2017 - 16:08</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/bagetia-po-ndikon-ne-ndryshimet-klimatike.html#respond"><span class="dsq-postid" data-dsqidentifier="182664 http://www.kosovalive360.com/?p=182664">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/ekonomia" rel="category tag">Ekonomia</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/pacolli-reshitaj-e-bahtiri-peruruan-projektin-e-liqenit-akumulues-ne-mitrovice.html" rel="bookmark" title="Pacolli, Reshitaj e Bahtiri përuruan projektin e liqenit akumulues në Mitrovicë ">Pacolli, Reshitaj e Bahtiri përuruan projektin e liqenit akumulues në Mitrovicë </a></li>
		
		
	<li><a href="http://www.kosovalive360.com/hamza-priti-delegacionin-e-fondit-saudit-per-zhvillim-sfd-se.html" rel="bookmark" title="Hamza priti delegacionin e Fondit Saudit për Zhvillim (SFD-së)">Hamza priti delegacionin e Fondit Saudit për Zhvillim (SFD-së)</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/seminari-i-perbashket-mes-atk-dhe-drejtorise-se-tatimeve-te-shqiperise.html" rel="bookmark" title="Seminari i përbashkët mes ATK dhe Drejtorisë së Tatimeve të Shqipërisë">Seminari i përbashkët mes ATK dhe Drejtorisë së Tatimeve të Shqipërisë</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Ndryshimi i klimës dhe bujqësia janë procese të ndërlidhura, të cilat ndodhin në një shkallë globale. Bujqësia është industria e dytë më e madhe që kontribuon në lirimin e gazrave me efekt serrë me një sasi prej 5.6 miliard ton/vit të CO<sub>2</sub> ekuivalent.</p>
<p>Së paku 14% e emetimeve globale të gazrave serrë vijnë direkt nga sektori i bagëtive.</p>
<p>Si sektori i bagëtisë prodhon kaq emetime të larta? Një mënyrë është nga vet aktivitetet që ndodhin në fermë, si:</p>
<p style="padding-left: 60px;"><em>Lëvrimi i tokës, proces i cili krijon rritjen e dioksidit të karbonit në tokë.</em></p>
<p style="padding-left: 60px;"><em>Mbarështimi i bagëtive, gjenerues i metanit në atmosferë si dhe</em></p>
<p style="padding-left: 60px;"><em>Lëndët djegëse dhe plehrat të cilat përdoren në aktivitete.</em></p>
<p>Bujqësia, gjithashtu përfshin edhe ndryshimin e qëllimit të përdorimit të tokës, ku këtu hynë shpyllëzimet e pyjeve për qëllime të prodhimit primar bujqësor.</p>
<p><img class="alignnone wp-image-182666" src="http://www.kosovalive360.com/wp-content/uploads/2017/11/2-300x221.jpg" alt="" width="472" height="347" srcset="http://www.kosovalive360.com/wp-content/uploads/2017/11/2-300x221.jpg 300w, http://www.kosovalive360.com/wp-content/uploads/2017/11/2-299x220.jpg 299w, http://www.kosovalive360.com/wp-content/uploads/2017/11/2.jpg 441w" sizes="(max-width: 472px) 100vw, 472px" /></p>
<p style="padding-left: 90px;"><em>Pjesëmarrja e bagëtisë në gazrat serr</em></p>
<p>Konsiderohet se ekzistojnë 1.3 deri në 1.5 miliardë lopë të cilat janë duke kullotur, fjetur ose duke shëtitur në planetin Tokë. Këto kafshë të cilat mesatarisht peshojnë 580 kg, kanë nevojë për sasi të madhe ushqimi. Njësoj sikurse njerëzit që gjatë tretjes së ushqimit krijohen gazra të cilat duhet të lirohen, lopët kanë një veti në lirimin e shumtë të gazrave të cilat kryesisht përmbajnë metan dhe dioksid karboni të cilat lirohen në atmosferë.</p>
<p>Të shohim se si dhe pse lopët lirojnë kaq shumë metan. Se pari, lopët hynë në grupin e ripërtypësve, që do të thotë se shumica e tyre kanë katër stomak që kryejnë procese të ndryshme. Në stomakun e parë të tyre (i njohur edhe si  rumen) gjenden më shumë se 400 lloje të ndryshme të mikroorganizmave që luajnë një rol në tretje të ushqimit dhe ndikojnë në formimin e gazrave në organizëm. Përqindja e gazrave varet shumë nga ekologjia e rumenës dhe ekuilibri i fermentimit.</p>
<p style="padding-left: 90px;"><strong>Komponentet                  Përqindja mesatare</strong></p>
<p style="padding-left: 90px;">Hidrogjeni                                         0.2</p>
<p style="padding-left: 90px;">Oskigjeni                                           0.5</p>
<p style="padding-left: 90px;">Azot                                                   7.0</p>
<p style="padding-left: 90px;">Metani                                              26.8</p>
<p style="padding-left: 90px;">Dioksid Karbon                                 65.5</p>
<p style="padding-left: 60px;"><em>                  Një kombinim tipik i gazrave në rumen</em></p>
<p>Studimet e fundit në Universitetin e James Cook në Queensland, Australi, kanë zbuluar që disa alga të kuqe Australiane mund të pengojnë ndjeshëm emetimet e metanit nga lopët. Testimet me këto alga të kuqe të quajtura Asparagopsis që rriten në brigjet e Queensland kanë treguar se një shtesë prej më pak se 2% alga deti të thata në një dietë të lopës mund të reduktojë emetimet e metanit deri në 99%.</p>
<p>Pas tretjes, Asparagopsis prodhon një përbërës të quajtur Bromoform (CHBR3), që bashkëvepron me enzimat në rumen dhe ndalon ciklin e prodhimit të metanit para se të lirohet në atmosferë.</p>
<p><img class="alignnone wp-image-182667" src="http://www.kosovalive360.com/wp-content/uploads/2017/11/3-300x164.jpg" alt="" width="502" height="274" srcset="http://www.kosovalive360.com/wp-content/uploads/2017/11/3-300x164.jpg 300w, http://www.kosovalive360.com/wp-content/uploads/2017/11/3-768x419.jpg 768w, http://www.kosovalive360.com/wp-content/uploads/2017/11/3-305x166.jpg 305w, http://www.kosovalive360.com/wp-content/uploads/2017/11/3.jpg 962w" sizes="(max-width: 502px) 100vw, 502px" /></p>
<p style="padding-left: 120px;"><em>Algat e kuqe Asparagopsis</em></p>
<p><strong><em>Disa fakte interesante:</em></strong></p>
<p>Një lopë, mesatarisht liron 70-120 kg metan në vit. Metani është gaz me efekt serrë, njejtë sikurse dioksidi i karbonit (CO2). Mirëpo efekti negativ i metanit në atmosferë është 23 herë më i lartë se sa CO<sub>2</sub>. Kështu që, lirimi i 100 kg metan për vit nga një lopë është ekuivalente me afër 2,300 kg CO<sub>2</sub>/vit.</p>
<p>Ta krahasojmë: 2,300 kg CO<sub>2</sub> gjenerohet nga djegja e 1,000 litrave karburant. Me një makinë që shpenzon 8 litra karburant për 100 km, ne mund të ngasim 12,500 km në vit.</p>
<p>Foto 3. Ngrënia e mishit është më e dëmshme për planetin se sa vozitja e kësaj veture!</p>
<p><img class="alignnone wp-image-182668" src="http://www.kosovalive360.com/wp-content/uploads/2017/11/4-300x224.jpg" alt="" width="494" height="369" srcset="http://www.kosovalive360.com/wp-content/uploads/2017/11/4-300x224.jpg 300w, http://www.kosovalive360.com/wp-content/uploads/2017/11/4-295x220.jpg 295w, http://www.kosovalive360.com/wp-content/uploads/2017/11/4.jpg 580w" sizes="(max-width: 494px) 100vw, 494px" /></p>
<p style="padding-left: 30px;"><em>Ngrënia e mishit është më e dëmshme për planetin se sa vozitja e kësaj veture!</em></p>
<p>Sipas Organizatës Ushqimore dhe Bujqësore të Kombeve të Bashkuara, blegtoria gjithashtu shkakton kontaminimin me azot dhe fosfor (eutrofikim). Kjo kontribuon në humbjen e ekosistemeve detare, ku për momentin regjioni më i rrezikuar është deti i Kinës.</p>
<blockquote><p><em><span style="color: #333333;">“Asgjë më shumë se evoluimi drejt dietës vegjetariane nuk do të jetë me e dobishme për ngritjen e gjasës për mbijetesën e jetës në Tokë dhe shëndetin e njeriut” &#8211; </span></em><span style="color: #333333;">n</span><span style="color: #333333;">jë citim nga nobelisti Albert Einstein.</span></p></blockquote>
<p><em><strong>Artikull nga Ben Dida, agronom, dhe konsulent në RECURA Agroqendër</strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			
				</div>
			
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/11/Pacolli-Reshitaj-e-Bahtiri-përuruan-projektin-e-liqenit-akumulues-në-Mitrovicë-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/pacolli-reshitaj-e-bahtiri-peruruan-projektin-e-liqenit-akumulues-ne-mitrovice.html" rel="bookmark" title="Pacolli, Reshitaj e Bahtiri përuruan projektin e liqenit akumulues në Mitrovicë ">Pacolli, Reshitaj e Bahtiri përuruan projektin e liqenit akumulues në Mitrovicë </a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/11/Bedri-Hamza-priti-delegacionin-e-Fondit-Saudit-për-Zhvillim-SFD-së-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/hamza-priti-delegacionin-e-fondit-saudit-per-zhvillim-sfd-se.html" rel="bookmark" title="Hamza priti delegacionin e Fondit Saudit për Zhvillim (SFD-së)">Hamza priti delegacionin e Fondit Saudit për Zhvillim (SFD-së)</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/11/Seminari-i-përbashkët-mes-ATK-dhe-Drejtorisë-së-Tatimeve-të-Shqipërisë-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/seminari-i-perbashket-mes-atk-dhe-drejtorise-se-tatimeve-te-shqiperise.html" rel="bookmark" title="Seminari i përbashkët mes ATK dhe Drejtorisë së Tatimeve të Shqipërisë">Seminari i përbashkët mes ATK dhe Drejtorisë së Tatimeve të Shqipërisë</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/11/bedri-hamza-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/hamza-kosova-do-ta-permbyll-vitin-2017-me-nje-rritje-ekonomike-te-lart.html" rel="bookmark" title="Hamza: Kosova do ta përmbyll vitin 2017 me një rritje ekonomike të lart">Hamza: Kosova do ta përmbyll vitin 2017 me një rritje ekonomike të lart</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/bagetia-po-ndikon-ne-ndryshimet-klimatike.html';
var disqus_identifier = '182664 http://www.kosovalive360.com/?p=182664';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Bagëtia po ndikon në ndryshimet klimatike";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=182664';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-16" class="sidebar"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" target='_blank'  href="http://www.rollemont.com"><img src="http://www.kosovalive360.com/wp-content/uploads/2015/10/kosovalive360_rollemont.gif" /></a></div></div><div id="text-10" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kush do të zgjidhet president i Kosovës</span></h3>			<div class="textwidget"><style>
.gcw_main{width:269px;font-family:Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;font-size:11px;border:#A6C9E2 1px solid;text-align:center;color:#000000;background-color:#FCFDFD;margin:0 auto;}
.gcw_header{margin:4px;padding:5px;text-align:center;border:#4297D7 1px solid;background-color:#5C9CCC;}
.gcw_header a{text-decoration:none;color:#FFFFFF;font-size:13px;font-weight:bold;}
.gcw_header a:hover{cursor:default;text-decoration:none;color:white !important;font-size:13px;font-weight:bold;}
.gcw_input{color:#2E6E9E !important;font-weight:bold;background-color:#FCFDFD;border:#C5DBEC 1px solid;text-align:right;padding:2px 0;margin:1px 0;display:inline;font-size:11px;}
.gcw_select{color:#000;display:inline;}
#gcw_date{font-size:10px;color:#2E6E9E;display:none;}
</style>
<div class='gcw_main'><div class='gcw_header'><a href='#' id='ccw_cnhfybwf'>Shkëmbimi Valutor</a></div><div id='gcw_rates'></div><script src='http://www.freecurrencyrates.com/converter-widget?source=Yahoo%20Finance&width=256&currs=EUR,USD,GBP,ALL,MKD,TRY,CHF&precision=3&language=en&flags=1&currchangable=0' charset='UTF-8'></script></div></div>
		</div><div id="text-13" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Stock Market</span></h3>			<div class="textwidget"><script src="http://widgets.macroaxis.com/widgets/url.jsp?t=4"></script></div>
		</div><div id="adrotate_widgets-30" class="sidebar"></div>										<div id="adrotate_widgets-17" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
			
								<div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" target='_blank'  href="http://www.mf-systems.com/"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/07/MFsystemsBanner3.png" /></a></div>			
			
			
			
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"182664","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>