<!DOCTYPE html>
<html lang="sq-AL" xmlns:og="//opengraphprotocol.org/schema/" xmlns:fb="//www.facebook.com/2008/fbml">
    <head>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <title>Abrashi: Çdo nënë që lindë në Prishtinë do të përkrahet financiarisht &laquo; KosovaLive360</title>
        
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                
                
        <meta name="keywords" content="" />
        
                
        <link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/themes/urbannews/style.css" type="text/css" media="screen" />
        
        <link rel="pingback" href="http://www.kosovalive360.com/xmlrpc.php" />
        
                
        
                                
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41642230-1', 'kosovalive360.com');
  ga('send', 'pageview');

</script>        
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Feed" href="http://www.kosovalive360.com/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Comments Feed" href="http://www.kosovalive360.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KosovaLive360 &raquo; Abrashi: Çdo nënë që lindë në Prishtinë do të përkrahet financiarisht Comments Feed" href="http://www.kosovalive360.com/abrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html/feed" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.kosovalive360.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ed3237;
	border: 1px solid #ed3237;
}

</style>
<link rel='stylesheet' id='grid-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/typography.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='coverpop-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/CoverPop.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kosovalive360.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced_widget_pack-css'  href='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/css/advanced-widget-pack.css' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.kosovalive360.com/wp-json/' />
<link rel='prev' title='Ekspertë nga Suedia trajnojnë stafin e Klinikës së Kirurgjisë së Fëmijëve në QKUK' href='http://www.kosovalive360.com/eksperte-nga-suedia-trajnojne-stafin-e-klinikes-se-kirurgjise-se-femijeve-ne-qkuk.html' />
<link rel="canonical" href="http://www.kosovalive360.com/abrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html" />
<link rel='shortlink' href='http://www.kosovalive360.com/?p=181788' />
<link rel="alternate" type="application/json+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fabrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kosovalive360.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kosovalive360.com%2Fabrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:254px; }
	.b-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:180px; height:100%; max-height:150px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



			<link rel="stylesheet" href="http://www.kosovalive360.com/wp-content/plugins/flexi-quote-rotator/styles/wide-rounded.css" type="text/css" media="screen" />	<script type='text/javascript'>
				quoteRotator = {
					i: 1,
					quotes: ["<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse edukoni një mashkull, ju edukoni vetëm një mashkull. Nëse edukoni një femër, ju edukoni një gjeneratë</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Brighm Young</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Zanati i spiunit është të shesë sekretet e miqve.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Populli</span>",
"<span id='openquote' class='quotemark'>“</span><span id='quote'>Nëse plani nuk funksionon, ndrysho planin, por kurrë qëllimin.</span><span id='closequote' class='quotemark'>”</span> <span id='quoteauthor'>Franz Kafka</span>",

					],
					numQuotes: 3,
					fadeDuration: 2,
					fadeoutDuration: 0,
					delay: 6,
					quotesInit: function(){
						if (this.numQuotes < 1){
							document.getElementById('quoterotator').innerHTML="No Quotes Found";
						} else {
							this.quoteRotate();
							setInterval('quoteRotator.quoteRotate()', (this.fadeDuration + this.fadeoutDuration + this.delay) * 1000);
						}
					},
					quoteRotate: function(){
						jQuery('#quoterotator').hide().html(this.quotes[this.i - 1]).fadeIn(this.fadeDuration * 1000).css('filter','').delay(this.delay * 1000).fadeOut(this.fadeoutDuration * 1000);
						this.i = this.i % (this.numQuotes) + 1;
					}
	
				}
			</script>
<style type="text/css">
span.date-area,a.flex-active,.sf-menu li:hover,.sf-menu .current-menu-item,#section-three .thumb-wrap h2 a:hover,.btt:hover,#single .img-wrap h2 a:hover,.paginate .page-numbers.current,.paginate a.page-numbers:hover,.carousel .mask h2 a:hover,a.photo-gallery.extend:hover,a.page-link:hover,#sections-video.carousel ul li:hover .icon-eye,.blog_gallery .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a.flex-active,.bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,#sections-bottom .bottom_slider h2 a:hover,.main_flexslider h2 a:hover,span.date-area,.main_flexslider p.date-main,.main_flexslider .flex-control-paging li a:hover,.blog_gallery .flex-control-paging li a:hover,#nav #uniform-undefined.selector:hover, #respond p.form-submit input#submit { background:#7EAC7B !important; } h2 a:hover,h3 a:hover,h4 a:hover,a:hover,a:focus,h2.sub-header,#section-five ul li a:hover,#single #related_posts ul li a,#single #related_posts.bottom-single-related ul li h2 a:hover,#single #related_posts.bottom-single-related ul li h2 a:hover,a.comment-reply-link,.blog-template .right-content p a,span.logo-news,#wrapper dt a,.carousel .pagination-links li.current a,#sections-bottom .bottom_slider ol.flex-control-nav.flex-control-paging li a.flex-active,.post .content-wrap ul li a,.post .content-wrap ol li a { color:#7EAC7B !important; }  #section-one.container .top_slider .flex-direction-nav .flex-next:hover,#section-one.container .top_slider .flex-direction-nav .flex-prev:hover,.flexslider_gallery .flex-direction-nav .flex-next:hover,.flexslider_gallery .flex-direction-nav .flex-prev:hover,.main_flexslider .flex-direction-nav .flex-next:hover, .main_flexslider .flex-direction-nav .flex-prev:hover,.blog_gallery .flex-direction-nav .flex-next:hover, .blog_gallery .flex-direction-nav .flex-prev:hover,.quote_flexslider .flex-direction-nav .flex-next:hover,.quote_flexslider .flex-direction-nav .flex-prev:hover,.page_gallery .flex-direction-nav .flex-next:hover,.page_gallery .flex-direction-nav .flex-prev:hover{ background-color:#7EAC7B !important; }.post [class^="icon-"]:before  { color:#343434 !important; }body  { border-top:5px solid #343434 !important; }#toppanel .panel_button  { background:#7EAC7B !important; }#panel  { background: #343434 !important; }#wrapper dt  { background: #E35A36 !important; }
</style>	<link rel="shortcut icon" href="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/favicon.ico" > 
<meta property="fb:app_id" content="633601159985302"/>
<meta property="og:title" content="Abrashi: Çdo nënë që lindë në Prishtinë do të përkrahet financiarisht" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.kosovalive360.com/wp-content/uploads/2017/10/arban-abrashi-igballe-rogova.jpg" />
<meta property="og:url" content="http://www.kosovalive360.com/abrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html" />
<meta property="og:description" content="Gjatë një takimi që ka zhvilluar të martën me Igballe Rugovën, drejtoreshë e Rrjetit të Grave të Kosovës, kandidati i Lidhjes Demokratike të Kosovës (LDK) për kryetar të Prishtinës, Arban Abrashi, është zotuar se Programi i tij parash buxhetimin gjinor dhe përkrahjen financiare të çdo nëne që do të lind në Prishtinë. “Barazia gjinore është [...]" />
<meta property="og:site_name" content="KosovaLive360" />

        
    </head>
    <body class="post-template-default single single-post postid-181788 single-format-standard">


       



        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=633601159985302";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

                <div class="container" id="section-two">
                            <div class="grid4 col logo-area">
                                            <a href="http://www.kosovalive360.com/" title="KosovaLive360" rel="home"><img src="http://www.kosovalive360.com/wp-content/uploads/2013/05/Kosovalive360_logo.png" alt="KosovaLive360" /></a>
                                    </div>
                <div class="grid12 col">
					                                                                <div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/ZMobilefolmeze/?fref=ts"><img src="http://www.kosovalive360.com/wp-content/uploads/2017/09/Banner-728x90.png" /></a></div>                                                                                                                                                                                                                                                </div>
                    </div>
        <div class="container" id="section-menu">
                            <div id="wrapper">
                
                    <div class="first">
                        <dl id="ticker-1">
                                                                <dt class="news-ticker"><a href="http://www.kosovalive360.com/abrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html">Abrashi: Çdo nënë që lindë në Prishtinë do të përkrahet financiarisht</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/eksperte-nga-suedia-trajnojne-stafin-e-klinikes-se-kirurgjise-se-femijeve-ne-qkuk.html">Ekspertë nga Suedia trajnojnë stafin e Klinikës së Kirurgjisë së Fëmijëve në QKUK</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/presidenti-thaci-miqesia-e-madhe-qe-ka-kosova-me-shba-te-do-te-qendroje-e-forte.html">Presidenti Thaçi: Miqësia e madhe që ka Kosova me SHBA-të do të qëndrojë e fortë</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/situata-me-fruthin-nen-kujdes-dhe-mbikeqyrje-te-vazhdueshme-mobilizohen-te-gjithe-instancat.html">Situata me fruthin nën kujdes dhe mbikëqyrje të vazhdueshme, mobilizohen të gjithë instancat</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/abrashi-premton-punesimin-e-prishtinasve-dhe-gollakun-qender-turistike.html">Abrashi premton punësimin e prishtinasve dhe Gollakun qendër turistike</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/fitorja-e-ldk-se-dhe-muhaxherit-ne-peje-do-te-jete-e-pathyeshme-dhe-e-pakthyeshme.html">Fitorja e LDK-së dhe Muhaxherit në Pejë do të jetë e pathyeshme dhe e pakthyeshme</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/haradinaj-kerkese-akp-se-pallati-i-rinise-ti-rikthehet-komunes-se-prishtines.html">Haradinaj kërkesë AKP-së: Pallati i Rinisë t&#8217;i rikthehet Prishtinës</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/qeveria-siguron-fondet-per-pagesat-e-veteraneve-pritet-te-procedohen-ne-kuvend.html">Qeveria siguron fondet për pagesat e veteranëve, pritet të procedohen në Kuvend</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/hoxha-kukan-procesi-integrues-te-dinamizohet.html">Hoxha-Kukan: Procesi integrues të dinamizohet</a></dt>
                                                                    <dt class="news-ticker"><a href="http://www.kosovalive360.com/abrashi-ne-koliq-zotohet-per-dyfishimin-e-subvencioneve-ne-bujqesi.html">Abrashi në Koliq zotohet për dyfishimin e subvencioneve në bujqësi</a></dt>
                                                                                                                </dl>
                    </div>
                    <div class="reklama-right">
                        <div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.kujtesa.com/" target="_blank"><img src="http://www.kosovalive360.com/wp-content/uploads/2014/10/Kujtesa_02.png" /></a></div>                    </div> 
                </div>
                <div class="clear"></div>
                        <div id="nav" class='default'>
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-298" class="icon-home2 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.kosovalive360.com/">Ballina</a></li>
<li id="menu-item-382" class="icon-newspaper menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li id="menu-item-3170" class="icon-stats menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="http://www.kosovalive360.com/news/ekonomia">Ekonomia</a></li>
<li id="menu-item-355" class="icon-trophy menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li id="menu-item-361" class="icon-library menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li id="menu-item-3169" class="icon-laptop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3169"><a href="http://www.kosovalive360.com/news/teknologji">Teknologji</a></li>
<li id="menu-item-1099" class="icon-plus menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://www.kosovalive360.com/english">English</a></li>
<li id="menu-item-19880" class="icon-eye2 menu-item menu-item-type-post_type menu-item-object-page menu-item-19880"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li id="menu-item-173044" class="icon-share menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173044"><a href="http://www.kosovalive360.com/news/vajze-degjohu">Vajze degjohu</a></li>
</ul></div>            </div>
        </div>

<link rel="stylesheet" type="text/css" media="all" href="http://www.kosovalive360.com/wp-content/themes/urbannews/css/lajme.css" /> 

<div class="container" id="single">

	<div class="grid11 col">

			
				
		
				
		
				
		
				
		
		
		<div class="post-181788 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" id="post-181788">
		
			<div class="img-wrap">
			
				 
				
				<h2><span class="date-area">17 Tetor 2017</span><br/><a href="http://www.kosovalive360.com/abrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html">Abrashi: Çdo nënë që lindë në Prishtinë do të përkrahet financiarisht</a></h2>
				
				<img src="http://www.kosovalive360.com/wp-content/uploads/2017/10/arban-abrashi-igballe-rogova-659x439.jpg" class="single-img" alt="image"/>
				<div id="image-caption">
									</div>

				
							
			</div>
			
			
			<div class="clear"></div>
			
						
			<div class="left-content">
			
				<ul class="article-info" style="border-bottom:1px solid #eee;">
				
				<li class="posted">17 Tetor 2017 - 10:38</li>
									<li class="written">KosovaLive360</li>
								
				<li class="comments"><span class="comments"><a href="http://www.kosovalive360.com/abrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html#respond"><span class="dsq-postid" data-dsqidentifier="181788 http://www.kosovalive360.com/?p=181788">Ende nuk ka komente</span></a></span></li>
        			
        			<li class="category"><a href="http://www.kosovalive360.com/news/lajme" rel="category tag">Lajme</a></li>			
					
										
				</ul>

			<ul class="share-buttons" style="border-bottom:1px solid #eee; padding: 0px 0px 10px 0px;">
<li><span class='st_fblike_hcount' displayText='Facebook Like'></span></li>
<li><span class='st_facebook_hcount' displayText='Facebook'></span></li>
<li><span class='st_twitter_hcount' displayText='Tweet'></span></li>
<li><span class='st_plusone_hcount' displayText='Google +1'></span></li>
<li><span class='st_linkedin_hcount' displayText='LinkedIn'></span></li>
<li><span class='st_email_hcount' displayText='Email'></span></li>
</ul>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//www.kosovalive360.com/wp-content/themes/urbannews/framework/js/button.js"></script>
<script type="text/javascript">stLight.options({publisher: "7270dfe7-536f-49c7-b0a1-5623cbccabed", offsetTop:'150', doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
			<div id="related_posts"><ul><h3 class="rs">Artikuj t&euml; ngjash&euml;m</h3>	
	<li><a href="http://www.kosovalive360.com/eksperte-nga-suedia-trajnojne-stafin-e-klinikes-se-kirurgjise-se-femijeve-ne-qkuk.html" rel="bookmark" title="Ekspertë nga Suedia trajnojnë stafin e Klinikës së Kirurgjisë së Fëmijëve në QKUK">Ekspertë nga Suedia trajnojnë stafin e Klinikës së Kirurgjisë së Fëmijëve në QKUK</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/presidenti-thaci-miqesia-e-madhe-qe-ka-kosova-me-shba-te-do-te-qendroje-e-forte.html" rel="bookmark" title="Presidenti Thaçi: Miqësia e madhe që ka Kosova me SHBA-të do të qëndrojë e fortë">Presidenti Thaçi: Miqësia e madhe që ka Kosova me SHBA-të do të qëndrojë e fortë</a></li>
		
		
	<li><a href="http://www.kosovalive360.com/situata-me-fruthin-nen-kujdes-dhe-mbikeqyrje-te-vazhdueshme-mobilizohen-te-gjithe-instancat.html" rel="bookmark" title="Situata me fruthin nën kujdes dhe mbikëqyrje të vazhdueshme, mobilizohen të gjithë instancat">Situata me fruthin nën kujdes dhe mbikëqyrje të vazhdueshme, mobilizohen të gjithë instancat</a></li>
		
	</ul></div>			
			       			
       		</div>
			
			<div class="right-content">
			
				<div class="content-wrap">
				
								
					<p>Gjatë një takimi që ka zhvilluar të martën me Igballe Rugovën, drejtoreshë e Rrjetit të Grave të Kosovës, kandidati i Lidhjes Demokratike të Kosovës (LDK) për kryetar të Prishtinës, Arban Abrashi, është zotuar se Programi i tij parash buxhetimin gjinor dhe përkrahjen financiare të çdo nëne që do të lind në Prishtinë.</p>
<blockquote><p><span style="color: #333333;"><em>“Barazia gjinore është prioritet i yni. Jemi zotuar që gjysma e drejtorive në Prishtinë do të drejtohen nga gratë dhe vajzat. Do të bëjmë buxhetimin gjinor, në mënyrë që gratë të përfitojnë financiarisht për projektet dhe bizneset e tyre. Buxhetimi gjinor parasheh që çdo nënë që lind fëmijë në Prishtinë do të përkrahet financiarisht”, </em>ka thënë Abrashi.</span></p></blockquote>
<p>Ai tha se Programi i tij për Prishtinën parasheh fuqizimin e grave në sektorin privat nëpërmes Fondit të Punësimit dhe punësimin në sektorin publik, duke përfshirë administratën, arsimin, shëndetësinë etj.</p>
<p>Besa Zogaj nga Kryesia e LDK-së, ka thënë se Arbani si ministër na doli në ndihmë duke e përgatitur Ligjin për Buxhetimi Gjinor, ai përkrahi bizneset e grave “start up”, ndërsa ndihmoi financiarisht punësimin e 400 vajzave në sektorin e teknologjisë së informacionit.</p>
<blockquote><p><span style="color: #333333;"><em>“Unë kam besim në planin e Arbanit për fuqizimin e grave dhe vajzave. Ai është një person me kredibilitet, shumë profesional dhe njeri që i mban premtimet. Nuk kam asnjë dyshim se si kryetar i ardhshëm i Prishtinës do t&#8217;i mbajë të gjitha premtimet, duke përfshirë edhe këtë që po flasim sot për fuqizimin e grave dhe vajzave”, </em>tha Zogaj.</span></p></blockquote>
<p>Drejtoresha Rugova ka thënë se Abrashi ka dhënë dëshmi për përkrahjen e grave sa ka qenë në pozitën e ministrit të Punës dhe Mirëqenies Sociale.</p>
<p><em>“Ju ishit jo vetëm përkrahës por edhe shtytës i projekteve të grave”</em>, ka thënë Rugova, e cila ka kërkuar gjetjen e lokacionit për qendrën e tyre. Abrashi është zotuar se lokacioni për Rrjetin e Grave do të gjendet, për t’iu krijuar atyre kushte për punë në shërbim të komunitetit.</p>
<p>Kandidati i LDK-së për Prishtinën, ka shpreh admirimin e tij për Rrjetin e Grave në funksion të mbrojtjes, përkrahjes dhe fuqizimit të rolit të grave në shoqëri.</p>
<p>Ai ka thënë se zyra e kryetarit të komunës do të jetë e hapur për të gjitha organizatat e grave, për të cilat gëzon respekt.</p>
			
				</div>

							
			</div>
			
		</div>
		
		
		
		<div class="clear"></div>
		
		<h3 class="rs">T&euml; Rekomanduara</h3><div id="related_posts" class="bottom-single-related"><ul>	
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/10/punetoria-Kirurgjie-Pediatrike-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/eksperte-nga-suedia-trajnojne-stafin-e-klinikes-se-kirurgjise-se-femijeve-ne-qkuk.html" rel="bookmark" title="Ekspertë nga Suedia trajnojnë stafin e Klinikës së Kirurgjisë së Fëmijëve në QKUK">Ekspertë nga Suedia trajnojnë stafin e Klinikës së Kirurgjisë së Fëmijëve në QKUK</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/10/hashim-thaci-16-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/presidenti-thaci-miqesia-e-madhe-qe-ka-kosova-me-shba-te-do-te-qendroje-e-forte.html" rel="bookmark" title="Presidenti Thaçi: Miqësia e madhe që ka Kosova me SHBA-të do të qëndrojë e fortë">Presidenti Thaçi: Miqësia e madhe që ka Kosova me SHBA-të do të qëndrojë e fortë</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2014/11/656X37353900drejtoret_shskuk-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/situata-me-fruthin-nen-kujdes-dhe-mbikeqyrje-te-vazhdueshme-mobilizohen-te-gjithe-instancat.html" rel="bookmark" title="Situata me fruthin nën kujdes dhe mbikëqyrje të vazhdueshme, mobilizohen të gjithë instancat">Situata me fruthin nën kujdes dhe mbikëqyrje të vazhdueshme, mobilizohen të gjithë instancat</a></h2></li>
		
		
	<li>
		<img src="http://www.kosovalive360.com/wp-content/uploads/2017/10/arban-abrashi-e-Degës-së-Dytë-të-LDK-së-150x150.jpg">
		
	<h2><a href="http://www.kosovalive360.com/abrashi-premton-punesimin-e-prishtinasve-dhe-gollakun-qender-turistike.html" rel="bookmark" title="Abrashi premton punësimin e prishtinasve dhe Gollakun qendër turistike">Abrashi premton punësimin e prishtinasve dhe Gollakun qendër turistike</a></h2></li>
		
	</ul></div>		
		
		<div class="clear"></div>

		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kosovalive360.com/abrashi-cdo-nene-qe-linde-ne-prishtine-do-te-perkrahet-financiarisht.html';
var disqus_identifier = '181788 http://www.kosovalive360.com/?p=181788';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kosovalive';
var disqus_title = "Abrashi: Çdo nënë që lindë në Prishtinë do të përkrahet financiarisht";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=181788';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div>
	
	
<form id="searchform" method="get" action="http://www.kosovalive360.com/">
	
	<input value="" onfocus="if(this.value==''){this.value='';}" onblur="if(this.value=='')	{this.value='';}" name="s" type="text" id="s" placeholder="K&euml;rko k&euml;tu..." maxlength="99" />

</form>

<div id="section-five" class="grid4 col">

	<div class="section-inner">

		
			<ul class="social-media-sidebar">
		
				
		<li>
			
			<a href="https://www.facebook.com/pages/Kosovalive360/471410159609199/" title="Facebook" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/facebook.png" alt="Facebook"></a>
    	
    	</li>
    	
    			
		<li><a href="https://www.twitter.com/kosovalive360/" title="Twitter" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/twitter.png" alt="Twitter"></a></li>
		
		<li><a href="http://www.linkedin.com/company/3185747" title="LinkedIn" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/linkedin.png" alt="linkedin"></a></li>

		<li><a href="https://plus.google.com/101794407960295064537" title="Google+" target="_blank" rel="publisher"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/google+.png" alt="google+"></a></li>

		<li><a href="http://feeds.feedburner.com/kosovalive360" title="RSS" rel="home" target="_blank"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/rss.png" alt="RSS"></a></li>
		
		</ul>
		
					
		<div class="clear"></div>
		
		<div id="adrotate_widgets-27" class="sidebar"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" target='_blank'  href="https://www.facebook.com/pishat.restaurant/"><img src="http://www.kosovalive360.com/wp-content/uploads/2016/06/47636_179582915394740_3464787_n.jpg" /></a></div></div><div id="latest-posts-2" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Ekonomia</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/kfw-mbeshtetese-e-projekteve-energjetike-dhe-ujerave.html" title="KFW mbështetëse e projekteve energjetike dhe ujërave">KFW mbështetëse e projekteve energjetike dhe ujërave</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/te-eliminohen-pengesat-qe-kufizojne-komunat-ne-zhvillimin-ekonomik.html" title="Të eliminohen pengesat që kufizojnë komunat në zhvillimin ekonomik">Të eliminohen pengesat që kufizojnë komunat në zhvillimin ekonomik</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/lluka-takon-drejtuesit-e-bb-ne-uashington-flasin-per-projekte-konkrete.html" title="Lluka takon drejtuesit e BB në Uashington, flasin për projekte konkrete">Lluka takon drejtuesit e BB në Uashington, flasin për projekte konkrete</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/pefaqesuesit-e-bizneseve-perkrahin-masat-e-politikave-fiskale-te-cilat-ndikojne-ne-zhvillimin-e-biznesit-privat.html" title="Pëfaqësuesit e bizneseve përkrahin masat e politikave fiskale të cilat ndikojnë në zhvillimin e biznesit privat">Pëfaqësuesit e bizneseve përkrahin masat e politikave fiskale të cilat ndikojnë në zhvillimin e biznesit privat</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/oak-kompletimi-i-kornizes-ligjore-per-investimet-strategjike-i-domosdoshem.html" title="OAK: Kompletimi i kornizës ligjore për investimet strategjike i domosdoshëm">OAK: Kompletimi i kornizës ligjore për investimet strategjike i domosdoshëm</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Sporti</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/dardanet-do-te-perkrahen-me-shume-ne-te-ardhmen.html" title="“Dardanët” do të përkrahen më shumë në të ardhmen">“Dardanët” do të përkrahen më shumë në të ardhmen</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/qeveria-do-te-ndermarre-hapa-konkret-per-krijimin-e-kushteve-me-te-mira-per-sportistet.html" title="Qeveria do të ndërmarrë hapa konkret për krijimin e kushteve më të mira për sportistët">Qeveria do të ndërmarrë hapa konkret për krijimin e kushteve më të mira për sportistët</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/gashi-federata-e-boksit-do-te-perkrahet-nga-ana-e-mkrs-se.html" title="Gashi: Federata e Boksit do të përkrahet nga ana e MKRS-së">Gashi: Federata e Boksit do të përkrahet nga ana e MKRS-së</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/ministri-gashi-majlinda-kelmendi-eshte-krenaria-e-kosoves.html" title="Ministri Gashi: Majlinda Kelmendi është krenaria e Kosovës">Ministri Gashi: Majlinda Kelmendi është krenaria e Kosovës</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nderkohe-qe-ne-ndeshjet-e-futbollit-ne-evrope-shperthen-dhuna-e-tifozeve-kosova-po-ka-kujdes.html" title="Ndërkohë që në ndeshjet e futbollit në Evropë shpërthen dhuna e tifozëve, Kosova po i qaset kësaj me kujdes">Ndërkohë që në ndeshjet e futbollit në Evropë shpërthen dhuna e tifozëve, Kosova po i qaset kësaj me kujdes</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Kulturë</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/mkrs-e-perkushtuar-te-bashkepunoje-me-zyren-e-be-se-ne-kosove.html" title="MKRS e përkushtuar të bashkëpunojë me Zyrën e BE-së në Kosovë">MKRS e përkushtuar të bashkëpunojë me Zyrën e BE-së në Kosovë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/qkk-formon-komisionin-e-vizionimit.html" title="QKK formon komisionin e vizionimit">QKK formon komisionin e vizionimit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/sonte-fillon-prishtina-international-theater-festival-pitf-2017.html" title="Sonte fillon &#8220;Prishtina International Theater Festival&#8221; PITF 2017">Sonte fillon &#8220;Prishtina International Theater Festival&#8221; PITF 2017</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/presidenti-thaci-mori-pjese-ne-takimet-e-gjecovit-ne-zym-te-prizrenit.html" title="Presidenti Thaçi mori pjesë në &#8220;Takimet e Gjeçovit&#8221; në Zym të Prizrenit">Presidenti Thaçi mori pjesë në &#8220;Takimet e Gjeçovit&#8221; në Zym të Prizrenit</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/komedia-nga-kosova-nje-shfaqje-teatri-me-4-aktore-turne-ne-gjermani.html" title="Komedia nga Kosova &#8220;Një shfaqje teatri me 4 aktorë&#8230;&#8221; turne në Gjermani">Komedia nga Kosova &#8220;Një shfaqje teatri me 4 aktorë&#8230;&#8221; turne në Gjermani</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="latest-posts-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap">Teknologji</span></h3>            <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/aplikacioni-kosovar-per-telefona-te-men%d2%abur-kunder-ngacmimit-seksual.html" title="Aplikacioni kosovar për telefona të menҫur për edukim seksual">Aplikacioni kosovar për telefona të menҫur për edukim seksual</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-u-vazhdon-me-edicionin-tradicional-gjate-dokufest-it-ne-prizren.html" title="DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren">DOKU.TECH-u vazhdon me edicionin tradicional gjatë DokuFest-it në Prizren</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/doku-tech-nje-nder-ngjarjet-kryesore-teknologjike-po-vjen-ne-prishtine.html" title="DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë">DOKU.TECH: Një ndër ngjarjet kryesore teknologjike po vjen në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/nismat-ne-teknologjine-informative-nuk-po-mbesin-vetem-ide.html" title="Nismat në teknologjinë informative nuk po mbesin vetëm ide">Nismat në teknologjinë informative nuk po mbesin vetëm ide</a>
                     </span>
                  </li>
               </ul>
            </div>
                     <div class="latest_posts_widget">
               <ul>
                  <li>
                     <span class="headline">
                        <a href="http://www.kosovalive360.com/samsung-prezantoi-serine-e-re-te-telefonave-galaxy-a-ne-prishtine.html" title="Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë">Samsung prezantoi serinë e re të telefonave Galaxy A në Prishtinë</a>
                     </span>
                  </li>
               </ul>
            </div>
         </div><div id="adrotate_widgets-30" class="sidebar"></div>						<div id="rss-3" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/TechCrunch/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://techcrunch.com/">TechCrunch</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/mI_zDbBHLT0/'>Strava launches posts to bring athletes back for everything else beyond their workouts</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/HNng5hhu33A/'>Unpacking the late-stage funding round at TechCrunch Disrupt Berlin</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/_md2D_dd7mk/'>BridgeU raises $5.3m to close the gap between education and industry needs</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/dEpKvRoMATE/'>Docker gives into inevitable and offers native Kubernetes support</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/q7eEQ1Yrjvk/'>Spotahome raises €13.6M to let you view and book mid to long-term accommodation online</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Techcrunch/~3/a5pgWhvswl0/'>Google Maps ditches automatic calorie estimates after users say it’s not helpful and even potentially harmful</a></li></ul></div><div id="rss-4" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://feeds.feedburner.com/cnet/tcoc"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.cnet.com/#ftag=CAD590a51e">CNET News</a></span></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/w4A2G3cOYBk/'>Samsung lets loose new tracking device for your kids and pets     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/JpCTGL25Euo/'>Obsessed with &#039;The Walking Dead?&#039; Enter to win* your zombie fan gear now!     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/IesuE9foLt4/'>Toyota announces it&#039;s in a new industry     - Roadshow</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/0To9Qcsb-kU/'>Jeffrey Katzenberg: Harvey Weinstein &#039;not a lone actor&#039;     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/SUuCFVvvAGA/'>Uber-SoftBank deal &#039;very likely&#039; to be finalized next week     - CNET</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/cnet/tcoc/~3/-rWm7aU91JM/'>Google to patch devices vulnerable to KRACK flaw     - CNET</a></li></ul></div><div id="rss-5" class="sidebar"><h3 class="widgettitle"><span class="title-wrap"><a class="rsswidget" href="http://www.engadget.com/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.kosovalive360.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.engadget.com/rss.xml">Engadget RSS Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.engadget.com/2017/10/17/bbc-iplayer-radio-carplay-android-auto/'>BBC iPlayer Radio now plays nice with Carplay and Android Auto</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/10/17/google-maps-calorie-ios-test-dump/'>Google Maps ditches misleading walking calorie counter</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/10/17/alphabet-project-wing-australia-tests/'>Alphabet brings burritos-by-drone delivery to Australia</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/10/17/huffington-uber-very-likely-to-close-softbank-deal-in-the-nex/'>Huffington: Uber &#039;very likely&#039; to close Softbank deal in the next week</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/10/17/essential-lawsuit-keyssa-modular-tech/'>Lawsuit claims Essential stole modular accessory tech</a></li><li><a class='rsswidget' href='https://www.engadget.com/2017/10/16/googles-refined-security-checkup-identifies-account-vulnerabili/'>Google&#039;s refined Security Checkup identifies account vulnerabilities</a></li></ul></div>				<div id="adrotate_widgets-23" class="sidebar"></div>			
			
	</div>
</div>	
	</div>

</div>



<div class="footer-base">

<div class="btt"><a href="#top"><img src="http://www.kosovalive360.com/wp-content/themes/urbannews/framework/images/nav-up.png" alt="back-to-top"></a></div>
	
	<div class="container" id="footer-area">
	
		<div class="ad-footer">
			
			
			
			
			
											
			
			
			
			
					</div>
		
		<div class="clear"></div>
	
		<div id="awp_contact_info-3" class="grid2 col first"><h2 class="footer-header">Kontakti</h2>	
			
			<div class="textwidget">
				<div class="advancedwidgetpack awp_contact_info" style="width:100% !important">
										<span class="address">KosovaLive<br />
Pallati i Shtypit, Media Anex II<br />
10000 Prishtinë, Kosovë</span>
															<span class="phone">Tel: 381 (038) 248 276</span>
															<span class="fax">Fax: 381 (038) 248 277</span>
															<span class="mail"><a href="mailto:info@kosovalive360.com">info@kosovalive360.com</a></span>
															<div class="clear"></div>
				</div>
			</div>
			
			</div>		<div id="awp_pages-3" class="grid2 col"><h2 class="footer-header">360°</h2>			
			<div class="textwidget">
            	<div class="advancedwidgetpack" style="width:100% !important">
                	                        <ul class="pages">
                        <li class="page_item page-item-381"><a href="http://www.kosovalive360.com/lajme">Lajme</a></li>
<li class="page_item page-item-259"><a href="http://www.kosovalive360.com/ekonomia">Ekonomia</a></li>
<li class="page_item page-item-354"><a href="http://www.kosovalive360.com/sport">Sport</a></li>
<li class="page_item page-item-360"><a href="http://www.kosovalive360.com/kulture">Kulturë</a></li>
<li class="page_item page-item-2877"><a href="http://www.kosovalive360.com/teknologji">Teknologji</a></li>
<li class="page_item page-item-1097"><a href="http://www.kosovalive360.com/english">English</a></li>
<li class="page_item page-item-1628"><a href="http://www.kosovalive360.com/galeria">Galeria</a></li>
<li class="page_item page-item-14943"><a href="http://www.kosovalive360.com/lifestyle">Lifestyle</a></li>
<li class="page_item page-item-130795"><a href="http://www.kosovalive360.com/dokufest">Dokufest</a></li>
<li class="page_item page-item-130797"><a href="http://www.kosovalive360.com/globalgirlmedia">GlobalGirlMedia</a></li>
                        </ul>
                                        </div>
			</div>
			
			</div>		<div id="text-2" class="grid8 col"><h2 class="footer-header">Rreth KosovaLive Media Group</h2>			<div class="textwidget"><p>KosovaLive360 është agjenci e lajmeve online, pjesë përbërëse e KosovaLive Media Group, që politikën e saj të pavarur redaktuese e bazon në shërbimin profesional informativ në gjuhën shqipe dhe angleze. Në punën e saj KosovaLive 360 udhërrëfehet, në rend të parë, nga keto parime  – shpejtësi, paanshmëri dhe besueshmeri!</p>
</div>
							<div class="textwidget"></div>
		</div>		<div id="text-3" class="grid2 col last"><h2 class="footer-header">Lidhu me ne</h2>			<div class="textwidget"><ul>
	<li><span class="social-email"></span> <a href="info@kosovalive360.com"> E-Mail</a></li>
	<li><span class="social-facebook"></span><a href="https://www.facebook.com/kosovalivemediagroup"> Facebook</a></li>
	<li><span class="social-twitter"></span><a href="http://www.twitter.com/KosovaLive360"> Twitter</a></li>
	<li><span class="social-linkedin"></span><a href="https://www.linkedin.com/in/kosovalive360"> LinkedIn</a></li>
        <li><span class="social-plus"></span><a href="https://plus.google.com/101794407960295064537" rel="publisher">Google+</a></li>
	<li><span class="social-feed"></span><a href="http://feeds.feedburner.com/KosovaLive360"> RSS</a></li>
</ul></div>
		</div>		
	<div class="clear"></div>
		
	<div class="very-bottom">
	
			
			<h3>Të gjitha të drejtat e rezervuara | 2015 Kosovalive Media Group</h3>
		
			
	</div>

	

	
	</div> -->

	
		
	</div>
	
</div>




 
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>

 
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kosovalive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/advanced-widget-pack/js/advanced-widget-pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/custom.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/menu.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/jquery-ias.min.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/init-flexslider.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/combined.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/peshkuAPI.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/slide.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/themes/urbannews/framework/js/CoverPop.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"181788","ajaxurl":"http:\/\/www.kosovalive360.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.kosovalive360.com/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 3000 });
}
});
</script>





</script>
<script type="text/javascript">
	jQuery("#cacttus").click(function($){
	     window.location=$(this).find(a).attr("href");
	     return false;
	});
</script>
</body>

</html>